﻿﻿<!DOCTYPE html>

<!--[if lt IE 7 ]>	<html lang="en" class="no-js ie6"> <![endif]-->

<!--[if IE 7 ]>		<html lang="en" class="no-js ie7"> <![endif]-->

<!--[if IE 8 ]>		<html lang="en" class="no-js ie8"> <![endif]-->

<!--[if IE 9 ]>		<html lang="en" class="no-js ie9"> <![endif]-->

<!--[if (gt IE 9)|!(IE)]><!-->

<html dir="rtl" lang="ar"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js"> <!--<![endif]-->

<head>



<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>




<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">

<meta name="HandheldFriendly" content="true">




<link rel="profile" href="http://gmpg.org/xfn/11"><link href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css' rel='stylesheet' type='text/css'/>





<title>الاعلان غدا عن طاقم تحكيم مباراة القمة | أخبار مصر</title>







<!-- STYLESHEET INIT -->

<link href="https://www.egynews.net/wp-content/themes/elhamy/style.css" rel="stylesheet" type="text/css" />



<!-- favicon.ico location -->

<link rel="icon" href="https://egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" type="images/x-icon" />


<link rel="pingback" href="https://www.egynews.net/xmlrpc.php" />














<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[816,864] -->
<link rel="author" href="https://plus.google.com/u/0/+egynewsnet" />
<meta name="description"  content="تعقد لجنة الحكام الرئيسية باتحاد الكرة غداً/ الاثنين، اجتماعاً لاختيار حكم لقاء القمة بين الأهلي والزمالك، المُقرر له الخميس المقبل، فى الجولة الـ34 للدورى الممتاز. كان الاتحاد أعلن أن طاقم لقاء القمة سيكون مصرياً خاصة بعد حسم الأهلي بطولة الدورى قبل نهاية المسابقة بستة أسابيع، كما فقد الزمالك المركز الثانى رسمياً." />

<meta name="keywords"  content="اتحاد الكرة,حكام مباراة القمة,رياضة,قمة الاهلي والزمالك" />

<link rel="canonical" href="https://www.egynews.net/1995461/%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%86-%d8%ba%d8%af%d8%a7-%d8%b9%d9%86-%d8%b7%d8%a7%d9%82%d9%85-%d8%aa%d8%ad%d9%83%d9%8a%d9%85-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d9%82%d9%85%d8%a9/" />
<meta property="og:title" content="الاعلان غدا عن طاقم تحكيم مباراة القمة | أخبار مصر" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.egynews.net/1995461/%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%86-%d8%ba%d8%af%d8%a7-%d8%b9%d9%86-%d8%b7%d8%a7%d9%82%d9%85-%d8%aa%d8%ad%d9%83%d9%8a%d9%85-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d9%82%d9%85%d8%a9/" />
<meta property="og:image" content="https://www.egynews.net/wp-content/uploads/2018/04/201702060257145714.jpg" />
<meta property="og:site_name" content="أخبار مصر" />
<meta property="fb:admins" content="690566732" />
<meta property="fb:app_id" content="138514929556030" />
<meta property="og:description" content="تعقد لجنة الحكام الرئيسية باتحاد الكرة غداً/ الاثنين، اجتماعاً لاختيار حكم لقاء القمة بين الأهلي والزمالك، المُقرر له الخميس المقبل، فى الجولة الـ34 للدورى الممتاز. كان الاتحاد أعلن أن طاقم لقاء القمة سيكون مصرياً خاصة بعد حسم الأهلي بطولة الدورى قبل نهاية المسابقة بستة أسابيع، كما فقد الزمالك المركز الثانى رسمياً. وأكد عصام عبد الفتاح أن لقاء الأهلي والزمالك المقبل سيُقام بطاقم تحكيم مصرى، وهذا قرار نهائى دعمه هاني أبو ريدة رئيس اتحاد الكرة. وعن اعتراض الأهلي والزمالك على بعض الحكام المصريين قال عبد الفتاح، &quot;نحترم كل الأندية ولكن قرار اتحاد الكرة النهائى هو الاعتماد على طاقم مصرى لتلك المباراة، ولم يصلنا أى اعترض من الفريقين على اسم أى حكم&quot;." />
<meta property="article:tag" content="اتحاد الكرة" />
<meta property="article:tag" content="حكام مباراة القمة" />
<meta property="article:tag" content="رياضة" />
<meta property="article:tag" content="قمة الاهلي والزمالك" />
<meta property="article:publisher" content="https://www.facebook.com/egynews.official/" />
<meta property="article:published_time" content="2018-04-22T11:19:05Z" />
<meta property="article:modified_time" content="2018-04-22T11:19:05Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Egynews_net" />
<meta name="twitter:domain" content="www.egynews.net" />
<meta name="twitter:title" content="الاعلان غدا عن طاقم تحكيم مباراة القمة | أخبار مصر" />
<meta name="twitter:description" content="تعقد لجنة الحكام الرئيسية باتحاد الكرة غداً/ الاثنين، اجتماعاً لاختيار حكم لقاء القمة بين الأهلي والزمالك، المُقرر له الخميس المقبل، فى الجولة الـ34 للدورى الممتاز. كان الاتحاد أعلن أن طاقم لقاء القمة سيكون مصرياً خاصة بعد حسم الأهلي بطولة الدورى قبل نهاية المسابقة بستة أسابيع، كما فقد الزمالك المركز الثانى رسمياً. وأكد عصام عبد الفتاح أن لقاء الأهلي والزمالك المقبل سيُقام بطاقم تحكيم مصرى، وهذا قرار نهائى دعمه هاني أبو ريدة رئيس اتحاد الكرة. وعن اعتراض الأهلي والزمالك على بعض الحكام المصريين قال عبد الفتاح، &quot;نحترم كل الأندية ولكن قرار اتحاد الكرة النهائى هو الاعتماد على طاقم مصرى لتلك المباراة، ولم يصلنا أى اعترض من الفريقين على اسم أى حكم&quot;." />
<meta name="twitter:image" content="https://www.egynews.net/wp-content/uploads/2018/04/201702060257145714.jpg" />
<meta itemprop="image" content="https://www.egynews.net/wp-content/uploads/2018/04/201702060257145714.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-3158734-1', { 'cookieDomain': 'www.egynews.net' } );
				// Plugins
				ga('require', 'displayfeatures');ga('require', 'ec');ga('require', 'linkid', 'linkid.js');ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.0/autotrack.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.egynews.net' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="أخبار مصر &raquo; الخلاصة" href="https://www.egynews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="أخبار مصر &raquo; خلاصة التعليقات" href="https://www.egynews.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="أخبار مصر &raquo; الاعلان غدا عن طاقم تحكيم مباراة القمة خلاصة التعليقات" href="https://www.egynews.net/1995461/%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%86-%d8%ba%d8%af%d8%a7-%d8%b9%d9%86-%d8%b7%d8%a7%d9%82%d9%85-%d8%aa%d8%ad%d9%83%d9%8a%d9%85-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d9%82%d9%85%d8%a9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.egynews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.egynews.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.egynews.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='https://www.egynews.net/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-rtl-css'  href='https://www.egynews.net/wp-content/themes/elhamy/rtl.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/superfish-menu/css/superfish.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/tabber/tabber.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.egynews.net/wp-content/plugins/tablepress/css/default-rtl.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=3.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.egynews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='https://www.egynews.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.egynews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.egynews.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;الصناعة&#8221;: استمرار فرض رسم صادر على الجلود' href='https://www.egynews.net/1995443/%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d9%81%d8%b1%d8%b6-%d8%b1%d8%b3%d9%85-%d8%b5%d8%a7%d8%af%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%84/' />
<link rel="stylesheet" href="https://www.egynews.net/wp-content/themes/elhamy/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.egynews.net/?p=1995461' />
<link rel="alternate" type="application/json+oembed" href="https://www.egynews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.egynews.net%2F1995461%2F%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2584%25d8%25a7%25d9%2586-%25d8%25ba%25d8%25af%25d8%25a7-%25d8%25b9%25d9%2586-%25d8%25b7%25d8%25a7%25d9%2582%25d9%2585-%25d8%25aa%25d8%25ad%25d9%2583%25d9%258a%25d9%2585-%25d9%2585%25d8%25a8%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2582%25d9%2585%25d8%25a9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.egynews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.egynews.net%2F1995461%2F%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2584%25d8%25a7%25d9%2586-%25d8%25ba%25d8%25af%25d8%25a7-%25d8%25b9%25d9%2586-%25d8%25b7%25d8%25a7%25d9%2582%25d9%2585-%25d8%25aa%25d8%25ad%25d9%2583%25d9%258a%25d9%2585-%25d9%2585%25d8%25a8%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2582%25d9%2585%25d8%25a9%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pageTitle":"الاعلان غدا عن طاقم تحكيم مباراة القمة | ","pagePostType":"post","pagePostType2":"single-post","pageCategory":["sports"],"pageAttributes":["%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9","%d8%ad%d9%83%d8%a7%d9%85-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d9%82%d9%85%d8%a9","%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9","%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a-%d9%88%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83"],"pagePostAuthor":"karz Hossam","pagePostDate":"2018\/04\/22","pagePostDateYear":"2018","pagePostDateMonth":"04","pagePostDateDay":"22","postCountOnPage":1,"postCountTotal":1,"postID":1995461});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKLR5K');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><style type='text/css' media='all'>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</style><style type='text/css' media='screen'>
.gravatar_recent_comment li, .twitterbox li { padding:0px; font-size: 1.025em; line-height:1.5em;  }
.gravatar_recent_comment span.author { font-weight:bold; }
.gravatar_recent_comment img { width:32px; height:32px; float:left; margin: 0 10px 0 0; }
ul.recent-postcat li {position:relative;border-bottom: 1px solid #EAEAEA;padding: 0 0 0.5em !important;margin: 0 0 1em !important;}
ul.recent-postcat li:last-child,ul.item-list li:last-child,.avatar-block li:last-child  { border-bottom: none;  }
ul.recent-postcat li .feat-post-meta { margin: 0px 0 0 75px; }
ul.recent-postcat li.has_no_thumb .feat-post-meta { margin: 0px; }
ul.recent-postcat img {background: white;padding: 5px;margin:0px;border: 1px solid #DDD;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {margin: 0;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {width: 100%;font-size: 1.05em; line-height:1.35em !important;font-weight: bold;}
ul.recent-postcat li .feat-post-meta small { font-size: 0.85em; padding:0; }
.bp-searchform {margin: 0px;padding: 5%;float: left;width: 90%;background: white;border: 1px solid #DDD;}
.bp-searchform label {display:none;}
#custom div.medium-thumb {margin:0 0 0.2em;width:99%;overflow:hidden;padding:0 !important;border:0 none !important;}
#custom div.medium-thumb p {text-align:center;margin:0;width:100%;padding:0;border:0 none;height:100%;overflow:hidden;}
#custom div.medium-thumb img {float:none;border:0 none;max-width:100%;margin:0 !important;padding:0 !important;}
ul.recent-postcat li.the-sidefeat-thumbnail img {padding:3px;}
ul.recent-postcat li.the-sidefeat-thumbnail img:hover {background:none;}
ul.recent-postcat li.the-sidefeat-medium .feat-post-meta {margin: 0;}
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c0c0c0; }
</style>
<link rel="amphtml" href="https://www.egynews.net/1995461/%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%86-%d8%ba%d8%af%d8%a7-%d8%b9%d9%86-%d8%b7%d8%a7%d9%82%d9%85-%d8%aa%d8%ad%d9%83%d9%8a%d9%85-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d9%82%d9%85%d8%a9/amp/"><link rel="icon" href="https://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" sizes="32x32" />
<link rel="icon" href="https://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" />
<meta name="msapplication-TileImage" content="https://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" />

<meta name="keywords" content="مركز اخبار مصر ، الخبر ، أخبار ، أخبار مصر ، أخبار العرب ، أخبار العالم ، أخبار الاقتصاد والأعمال ، أخبار الثقافة ، أخبار الفنون ، أخبار العلوم ، أخبار التكنولوجيا ، أخبار الصحة ، أخبار الجمال ، أخبار الرياضة ، أخبار المنوعات ، مصر ، عرب ، عالم ، اقتصاد ، أعمال ، ثقافة ، فنون ، علوم ، تكنولوجيا ، صحة ، جمال ، منوعات ، egynews.net/video, enc.eg, www.egynews.net, egynews.net, egypt news, egypt radio, video, شئون مصرية , عرب وعالم , إقتصاد و أعمال , علوم و تكنولوجيا  , ثقافة و فنون, رياضة , منوعات, الصحافة المصرية , ملفات  , تحقيقات وحوارات , أقلام و آراء , البرامج الإخبارية , حوارات مباشرة , قضايا ساخنة, حكايات فى صور , قضايا ساخنة خدمات ومعلومات حدث في مثل هذا اليوم , حوار اليوم , اتجاهات , صفاء حجازى , موقع اخبار مصر , الموسوعة , موسوعة , اسألوا الأخبار , استشارات , مواقيت الصلاة المكتبة الإخبارية درجات الحرارة أسعار العملات أسعار الذهب النشرة الدورية الأخبار على محمولك,  درجات الحرارة القاهرة  الإسكندرية  مواقيت الصلاة , الفجر  الشروق  الظهر العصر المغرب  العشاء القاهرة  الأسكندرية أسوان أسيوط البحيرة دمنهور بني سويف , شبرا , الهرم , المهندسين , العجوزة , مصر الجديدة , التحرير , العتبة ,  الدقهلية المنصورة دمياط الفيوم  الغربية الجيزة  الإسماعيلية كفر الشيخ مرسى مطروح  المنيا المنوفية شبين الكوم الوادي الجديد الخارجة  شمال سيناء العريش بورسعيد القليوبية بنها قنا البحر الأحمر الغردقة  شرم الشيخ الشرقية الزقازيق سوهاج جنوب سيناء السويس الأقصر حلوان 6 أكتوبر , كلام مسئول  محمد صلاح وراء الاحداث  عبد المنعم سعيد ملفات خاصة , اختراق , عمرو الليثي وجهة نظر , حالة حوار ,عمرو عبد السميع حديث المدينة مفيد فوزي شباب بلا حدود  سحر ناجى يحدث في مصر  لميس الحديدى , محكمة النقض محكمة الاستئناف النيابة العامة , النائب العام , وزارة الداخلية , وزارة الخارجية , أمن الدولة , المباحث الجنائية , حوداث , جريمة , سرقة , اغتصاب , قتل , أمن , سياسة, مظاهرات , اعتصام , اعتصامات , وقفة احتجاجية , احتجاج, تشكيك , جريدة الأهرام , جريدة الوفد , جريدة المصري اليوم , الدستور رئيس الوزراء أحمد نظيف  تورة مصر ثورة 25 يناير الدستور الحكومة البرلمان مجلس الشورى  مجلس الشعب القضاء المحكمة الدستورية العليا الانتخابات انتخابات الرئاسة انتخابات مجلس الشعب انتخابات مجلس الشورى انتخابات المحليات , تزوير , الإشراف الدولي , المراقبة الدولية , المجتمع المدني, اللجنة العليا للإنتخابات , المجلس القومي لحقوق الإنسان , الجمعيات الأهلية , منظمات حقوق الإنسان , الأحزاب السياسية في مصر  , الحزب الوطني , حزب الوفد ,  حزب التجمع , الجبهة الوطنية , الإخوان , جماعة محظورة , حزب العدالة , حزب مصر العربي الإشتراكي , الحزب الناصري  , الأقباط , الكنيسة  , البابا شنودة , جماعة الاخوان , منظمة , مسيحية  , نقابة الصحفيين , نقابة الأطباء , نقابة المحامين , نقابة التجاريين , الغرفة التجارية   ,عادل إمام , عمر الشريف , نور الشريف , رغدة , كاريوكا , سهير رمزي , محمد هنيدي , محمد سعد , أحمد عز , أشرف عبد الباقي , نجيب محفوظ , أحمد زويل , توفيق الحكيم , يسرا , يحيي الفخراني , أحمد عيد , هند صبري , غادة عبد الرازق , سمية الخشاب , غادة عادل , أم كلثوم , دينا , عبلة كامل ,  طلعت زكريا , حسين فهمي , خالد يوسف , إيناس الدغيدي, منة شلبي , اللمبي , عبير صبري , حمدي خليفة , مكرم محمد أحمد , فتحي سرور , أحمد شوبير , مرتضى منصور, عصام الحضري , محمد أبو تريكة , شيكابالا, محمد بركات , الأهلي , الزمالك , الإسماعيلي , حرس الحدود , بتروجيت , إنبي , بترول أسيوط , سموحة , المحلة , السويس , المصري , حسن شحاته , الاتحاد , الترسانة , طلاع الجيش , مصر,مصري, اليوم , المصري اليوم أخبار, اليوم السابع  سياسة,اقتصاد,رياضة,قضايا , محمد حسني مبارك , مبارك , الرئيس , جمال مبارك , أحمد نظيف , حاتم الجبلي أحمد زكي بدر , وزير , تعليم , محمد البرادعي , تغيير, السيد البدوي , رفعت السعيد , صفوت الشريف , أنس الفقي , أحمد أبو الغيط , علي مصيلحي , رشيد محمد رشيد , بورصة , سوق المال عرب وعالم, ثقافة وفنون, شباب أون لاين , شباب , تكنولوجيا , سيارات, ترفيه, رياضة, كرة قدم, محمول , مويسقى , البومات الصور ,درجات, الحرارة ,مجلات ,جرائد , عربي,  خليجي, الخليج, العراق, إيران, ايران, فلسطين, السعودية ,الكويت , الإمارات , العربية , المتحدة, مصر, أفغانستان, افغانستان, إسرائيل, اسرائيل, البحرين, الكويت, عمان, الأردن, الاردن, سوريا , سورية, قطر, تركيا, تركية, لبنان, اليمن, يمني, عمان, سلطنة, جمهورية, تونس, الجزائر, المغرب ,السودان, ليبيا, ليبية, جزائري, مغربي, سوداني, ليبي, تونسي, رئيس, أمير, امير, ملك, سلطان, حاكم, والي, محافظ, دولة, إمارة, امارة, دبي, الشارقة, أبو, ظبي, ابو, ظبي, ابوظبي, أبوظبي, راس, الخيمة, رأس, الخيمة, القاهرة, المنامة, الدوحة, الرياض, بغداد, دمشق, بيروت, صيدا, مراكش, الرباط, الدار, البيضاء, البوليساريو, الاسكندرية, الإسكندرية, طرابلس, بنغازي, الخرطوم, دارفور, الجنوب, الشمال ,أقباط, اقباط, مسيحيون,  سينما, أفلام, فيلم, كوميدي, كوميديا, كوميدية, مسلسل, فتاة, شباب, شابات, أخبار, خفيفة, فنانون, فنان, فنانة, ممثل, ممثلة, مطربة, مطرب, مغني, فيديو, كليب اخنة ,اخبار , خفيفة, فتوى, انتخابات, إنتخابات, تصويت, اقتراع, مراقبة, منع , حظر, تجول, قتلى, جرحى, كارثة,  طبيعية, دين,  إسلام,  مسلم,  جاليات,  جالية,  الغرب, أمريكا, امريكا, أمريكية , امريكية , اميركا, أميرك ا, اميركي, أمريكي  ,واشنطن , نيويورك , نيو , يورك ,الإدارة , الادارة , كفاية , جمهوري, انسان ، وجهة نظر، تحقيقات، تغطيات خاصة، قضايا ساخنة، استطلاع رأى، بالفيديو والصور، اعرف وعرف، اما غريبة، طرائف، برجك وهواك، حظك اليوم، العاب فلاش، صحة وجمال، يحكى ان، توك توك شو، صحف، خدمات الموقع، شاركنا، الجريمة والعقاب، بريد، اشكى وفضفض، الاكثر مشاهدة، الاكثر تعليقا، اخر  الاخبار، ديمقراطي , ديموقراطي , كلينتون , بريطانيا, انجلترا" />



</head>



<body class="rtl post-template-default single single-post postid-1995461 single-format-standard custom-background chrome ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MKLR5K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;" id="custom">



<div class="product-with-desc secbody">




<div id="wrapper">




<div id="wrapper-main">




<div id="bodywrap" class="innerwrap">




<div id="bodycontent">





<!-- code update to fit the mobile -->
<div align="center">
<!-- google ads script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EgyNews MainPage Left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:90px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="7177512255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!-- end ads -->


<!-- CONTAINER START -->

<section id="container">



<nav class="top-nav iegradient effect-1" id="top-navigation" role="navigation">

<div class="innerwrap">



<ul id="menu-%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9" class="sf-menu"><li id='menu-item-12'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d9%88%d8%a2%d8%b1%d8%a7%d8%a1/">أقلام وآراء</a></li>
<li id='menu-item-13'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="https://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/">الصحافة</a>
<ul class="sub-menu">
<li id='menu-item-14'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">صحافة عالمية</a></li>
<li id='menu-item-15'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/">صحافة مصرية وعربية</a></li>
</ul>
</li>
<li id='menu-item-16'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">تحقيقات وحوارات</a></li>
<li id='menu-item-17'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a>
<ul class="sub-menu">
<li id='menu-item-1305'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/">تقارير مصرية</a></li>
<li id='menu-item-1303'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">تقارير عربية وعالمية</a></li>
<li id='menu-item-1300'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">تقارير إقتصاد وأعمال</a></li>
<li id='menu-item-1304'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تقارير علوم وتكنولوجيا</a></li>
<li id='menu-item-1301'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/">تقارير ثقافة وفنون</a></li>
<li id='menu-item-1302'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">تقارير رياضية</a></li>
</ul>
</li>
<li id='menu-item-20'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a>
<ul class="sub-menu">
<li id='menu-item-1311'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/">ملفات مصرية</a></li>
<li id='menu-item-1309'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">ملفات عربية وعالمية</a></li>
<li id='menu-item-1306'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">ملفات إقتصاد وأعمال</a></li>
<li id='menu-item-1310'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">ملفات علوم وتكنولوجيا</a></li>
<li id='menu-item-1307'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/">ملفات ثقافة وفنون</a></li>
<li id='menu-item-1308'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">ملفات رياضية</a></li>
</ul>
</li>
<li id='menu-item-1525029'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/atlas/">أطلس</a></li>
</ul>



<div style='float:left;margin:3px 0 10px 0;'><form role="search" method="get" id="searchform" class="searchform" action="https://www.egynews.net/">
				<div>
					<label class="screen-reader-text" for="s">البحث عن:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="بحث" />
				</div>
			</form></div>

<div id="mobile-nav">


<p class="select-pri">

اختر صفحة  <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#top-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="top-dropdown" id="top-dropdown"><option>Where to?</option><option value='https://www.egynews.net/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d9%88%d8%a2%d8%b1%d8%a7%d8%a1/'>أقلام وآراء</option>
<option value='https://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/'>الصحافة</option>

	<option value='https://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/'>&nbsp;-- صحافة عالمية</option>
	<option value='https://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/'>&nbsp;-- صحافة مصرية وعربية</option>


<option value='https://www.egynews.net/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/'>تحقيقات وحوارات</option>
<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/'>تقارير</option>

	<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/'>&nbsp;-- تقارير مصرية</option>
	<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/'>&nbsp;-- تقارير عربية وعالمية</option>
	<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/'>&nbsp;-- تقارير إقتصاد وأعمال</option>
	<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/'>&nbsp;-- تقارير علوم وتكنولوجيا</option>
	<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/'>&nbsp;-- تقارير ثقافة وفنون</option>
	<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/'>&nbsp;-- تقارير رياضية</option>


<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/'>ملفات</option>

	<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/'>&nbsp;-- ملفات مصرية</option>
	<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/'>&nbsp;-- ملفات عربية وعالمية</option>
	<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/'>&nbsp;-- ملفات إقتصاد وأعمال</option>
	<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/'>&nbsp;-- ملفات علوم وتكنولوجيا</option>
	<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/'>&nbsp;-- ملفات ثقافة وفنون</option>
	<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/'>&nbsp;-- ملفات رياضية</option>


<option value='https://www.egynews.net/category/atlas/'>أطلس</option>
</select>
</p>





<p class="select-pri sec">

اختر تصنيف <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#main-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="main-dropdown" id="main-dropdown"><option>Where to?</option><option value='http://www.egynews.net/'>الرئيسية</option>
<option value='https://www.egynews.net/category/egypt/'>مصر</option>

	<option value='https://www.egynews.net/category/egypt/egy_local/'>&nbsp;-- محافظات</option>


<option value='https://www.egynews.net/category/arabandworld/'>عرب وعالم</option>
<option value='https://www.egynews.net/category/eco/'>إقتصاد وبورصة</option>
<option value='https://www.egynews.net/category/sports/'>رياضة</option>
<option value='https://www.egynews.net/category/art_culture/'>فن وثقافة</option>
<option value='https://www.egynews.net/category/health_science/'>علوم وتكنولوجيا</option>
<option value='https://www.egynews.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/'>منوعات</option>
<option value='https://www.egynews.net/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/'>حوادث</option>
</select>
</p>


</div>



</div>

</nav>







<!-- HEADER START -->

<header class="iegradient" id="header" role="banner">



<div id="header-overlay" class="header-inner">

<div class="innerwrap">



<div id="siteinfo">



<a href="https://www.egynews.net/" title="أخبار مصر"><img src="https://www.egynews.net/wp-content/uploads/2014/07/cropped-tn_mesocolumn_header_logo.jpg" alt="أخبار مصر" />
</a>
<span class="header-seo-span">

<div ><a href="https://www.egynews.net/" title="أخبار مصر" rel="home">أخبار مصر</a></div ><p id="site-description">الموقع الرسمي لاتحاد الإذاعة والتلفزيون</p>

</span>



</div>

<!-- SITEINFO END -->








</div>

</div>

<!-- end header-inner -->

</header>

<!-- HEADER END -->







<div class="container-wrap">




<!-- NAVIGATION START -->

<nav class="main-nav iegradient" id="main-navigation" role="navigation">

<div class="innerwrap">

<ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="sf-menu"><li id='menu-item-312305'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://www.egynews.net/">الرئيسية</a></li>
<li id='menu-item-9'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_1 "><a  href="https://www.egynews.net/category/egypt/">مصر</a>
<ul class="sub-menu">
<li id='menu-item-312113'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/egypt/egy_local/">محافظات</a></li>
</ul>
</li>
<li id='menu-item-6'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3 "><a  href="https://www.egynews.net/category/arabandworld/">عرب وعالم</a></li>
<li id='menu-item-5'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_4 "><a  href="https://www.egynews.net/category/eco/">إقتصاد وبورصة</a></li>
<li id='menu-item-8'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_7 "><a  href="https://www.egynews.net/category/sports/">رياضة</a></li>
<li id='menu-item-7'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_6 "><a  href="https://www.egynews.net/category/art_culture/">فن وثقافة</a></li>
<li id='menu-item-10'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_5 "><a  href="https://www.egynews.net/category/health_science/">علوم وتكنولوجيا</a></li>
<li id='menu-item-11'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_8 "><a  href="https://www.egynews.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id='menu-item-250'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_77 "><a  href="https://www.egynews.net/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></li>
</ul>

</div>

</nav>

<!-- NAVIGATION END -->



















<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">
<section class="post-entry-inner">


<!-- POST START -->
<article class="post-single post-1995461 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-2340 tag-5418941 tag-190 tag-5418943 has_thumb" id="post-1995461">

<div class="post-top">
<h1 class="post-title entry-title">الاعلان غدا عن طاقم تحكيم مباراة القمة</h1>
<div class="post-meta the-icons pmeta-alt">

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;


<span class="entry-date"><i class="fa fa-clock-o"></i>2018/04/22 - 11:19</span>
<span class="meta-no-display"><a href="https://www.egynews.net/1995461/%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%86-%d8%ba%d8%af%d8%a7-%d8%b9%d9%86-%d8%b7%d8%a7%d9%82%d9%85-%d8%aa%d8%ad%d9%83%d9%8a%d9%85-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d9%82%d9%85%d8%a9/" rel="bookmark">الاعلان غدا عن طاقم تحكيم مباراة القمة</a></span><span class="date updated meta-no-display">2018-04-22T11:19:05+00:00</span>





&nbsp;&nbsp;&nbsp;&nbsp;<span class="post-category"><i class="fa fa-file"></i><a href="https://www.egynews.net/category/sports/" rel="category tag">رياضة</a></span>





&nbsp;&nbsp;&nbsp;&nbsp;<span class="post-comment"><i class="fa fa-comment"></i><a href="https://www.egynews.net/1995461/%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%86-%d8%ba%d8%af%d8%a7-%d8%b9%d9%86-%d8%b7%d8%a7%d9%82%d9%85-%d8%aa%d8%ad%d9%83%d9%8a%d9%85-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d9%82%d9%85%d8%a9/#respond">بدون تعليقات  </a></span>


</div></div>

<div class="feat-thumb"><img width='420' height='300' class='alignleft' src='https://www.egynews.net/wp-content/uploads/2018/04/201702060257145714.jpg' alt='رياضة' title='الاعلان غدا عن طاقم تحكيم مباراة القمة' /></div>
<!-- google ads script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EgyNews Mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="7860339857"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<div style="clear:both;"></div>
<div style=" margin-right: 40%;">
</div>
<div class="post-content">


<!-- end ads -->
<!-- source script -->
<p style="color: #ff0000"><strong></strong>القاهرة-أخبار مصر </p>

<div class="entry-content"><p class="selectionShareable" dir="RTL">تعقد لجنة الحكام الرئيسية باتحاد الكرة غداً/ الاثنين، اجتماعاً لاختيار  حكم لقاء القمة بين الأهلي والزمالك، المُقرر له الخميس المقبل، فى الجولة الـ34 للدورى الممتاز.</p>
<p class="selectionShareable" dir="RTL">كان  الاتحاد  أعلن أن طاقم لقاء القمة سيكون مصرياً خاصة بعد حسم الأهلي بطولة الدورى قبل نهاية المسابقة بستة أسابيع، كما فقد الزمالك المركز الثانى رسمياً.</p>
<p class="selectionShareable" dir="RTL">وأكد عصام عبد الفتاح أن لقاء الأهلي والزمالك المقبل سيُقام بطاقم تحكيم مصرى، وهذا قرار نهائى دعمه  هاني أبو ريدة رئيس اتحاد الكرة.</p>
<p class="selectionShareable" dir="RTL">وعن اعتراض الأهلي والزمالك على بعض الحكام المصريين قال عبد الفتاح، &#8220;نحترم كل الأندية ولكن قرار اتحاد الكرة النهائى هو الاعتماد على طاقم مصرى لتلك المباراة، ولم يصلنا أى اعترض من الفريقين على اسم أى حكم&#8221;.</p>
</div>
<div></div>

<!-- code update to fit the mobile -->
<div align="center">
<!-- google ads script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EgyNews MainPage Left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:90px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="7177512255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div class="adsense-single"><a href="https://www.youtube.com/watch?v=mFQZBqC18nY&amp;list=PLv2-o9AJHtfBNzJipQGsTh7395CkBODta"><img src="https://www.egynews.net/wp-content/uploads/2014/banner/ertu_youtube1.jpg" height="90%" width="100%"></a>










</div>


</div>


<div class="post-meta the-icons pm-bottom">

<span class="post-tags"><i class="fa fa-tags"></i><a href="https://www.egynews.net/tag/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9/" rel="tag">اتحاد الكرة</a>, <a href="https://www.egynews.net/tag/%d8%ad%d9%83%d8%a7%d9%85-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d9%82%d9%85%d8%a9/" rel="tag">حكام مباراة القمة</a>, <a href="https://www.egynews.net/tag/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" rel="tag">رياضة</a>, <a href="https://www.egynews.net/tag/%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d9%87%d9%84%d9%8a-%d9%88%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83/" rel="tag">قمة الاهلي والزمالك</a></span>

</div><div align="center">


</div>
<div id="post-related"><h4>أقرأ أيضا:</h4>
<div class="feat-cat-meta post-1995399">
<div class="related-post-thumb">
<a href="https://www.egynews.net/1995399/%d8%a3%d8%b1%d8%b3%d9%86%d8%a7%d9%84-%d9%8a%d9%88%d8%a7%d8%ac%d9%87-%d9%88%d8%b3%d8%aa%d9%87%d8%a7%d9%85-%d9%81%d9%89-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d9%85%d9%8a%d8%b1%d9%84%d9%8a%d8%ac/" title="أرسنال يواجه وستهام فى البريميرليج"><img width='250' height='250' class='aligncenter' src='https://www.egynews.net/wp-content/uploads/2018/04/Arsenal-celebrate-Alexis-Sanchez-660x330-300x300.jpg' alt='رياضة' title='أرسنال يواجه وستهام فى البريميرليج' /></a>
</div>
<h2><a href="https://www.egynews.net/1995399/%d8%a3%d8%b1%d8%b3%d9%86%d8%a7%d9%84-%d9%8a%d9%88%d8%a7%d8%ac%d9%87-%d9%88%d8%b3%d8%aa%d9%87%d8%a7%d9%85-%d9%81%d9%89-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d9%85%d9%8a%d8%b1%d9%84%d9%8a%d8%ac/" title="أرسنال يواجه وستهام فى البريميرليج">أرسنال يواجه وستهام فى البريميرليج</a></h2>
</div>
 
<div class="feat-cat-meta post-1995431 feat-center">
<div class="related-post-thumb">
<a href="https://www.egynews.net/1995431/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%b4%d8%b1%d9%88%d8%b7-%d8%ac%d8%b1%d9%88%d8%b3-%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/" title="تعرف على شروط جروس مدرب الزمالك الجديد"><img width='250' height='250' class='aligncenter' src='https://www.egynews.net/wp-content/uploads/2018/04/13-13-300x300.jpg' alt='رياضة' title='تعرف على شروط جروس مدرب الزمالك الجديد' /></a>
</div>
<h2><a href="https://www.egynews.net/1995431/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%b4%d8%b1%d9%88%d8%b7-%d8%ac%d8%b1%d9%88%d8%b3-%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/" title="تعرف على شروط جروس مدرب الزمالك الجديد">تعرف على شروط جروس مدرب الزمالك الجديد</a></h2>
</div>
 
<div class="feat-cat-meta post-1995353">
<div class="related-post-thumb">
<a href="https://www.egynews.net/1995353/%d8%a8%d8%b9%d8%ab%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%b4%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%84%d8%b0%d9%88%d9%8a-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%8a%d8%a7%d8%ac%d8%a7%d8%aa-%d9%81/" title="بعثة الريشة الطائرة لذوي الاحتياجات في أوغندا اليوم"><img width='250' height='250' class='aligncenter' src='https://www.egynews.net/wp-content/uploads/2018/04/201803111130483048-300x200.jpg' alt='رياضة' title='بعثة الريشة الطائرة لذوي الاحتياجات في أوغندا اليوم' /></a>
</div>
<h2><a href="https://www.egynews.net/1995353/%d8%a8%d8%b9%d8%ab%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%b4%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%84%d8%b0%d9%88%d9%8a-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%8a%d8%a7%d8%ac%d8%a7%d8%aa-%d9%81/" title="بعثة الريشة الطائرة لذوي الاحتياجات في أوغندا اليوم">بعثة الريشة الطائرة لذوي الاحتياجات في أوغندا اليوم</a></h2>
</div>
 
<div class="feat-cat-meta post-1995261">
<div class="related-post-thumb">
<a href="https://www.egynews.net/1995261/%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d9%83%d8%a7%d9%84%d8%aa%d8%b4%d9%8a%d9%88-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d9%8a%d9%86-%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%88%d9%86%d8%a7%d8%a8%d9%88/" title="قمة الكالتشيو اليوم بين يوفنتوس ونابولى"><img width='250' height='250' class='aligncenter' src='https://www.egynews.net/wp-content/uploads/2018/04/hqdefault-3-300x300.jpg' alt='رياضة' title='قمة الكالتشيو اليوم بين يوفنتوس ونابولى' /></a>
</div>
<h2><a href="https://www.egynews.net/1995261/%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d9%83%d8%a7%d9%84%d8%aa%d8%b4%d9%8a%d9%88-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d9%8a%d9%86-%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%88%d9%86%d8%a7%d8%a8%d9%88/" title="قمة الكالتشيو اليوم بين يوفنتوس ونابولى">قمة الكالتشيو اليوم بين يوفنتوس ونابولى</a></h2>
</div>
 
<div class="feat-cat-meta post-1995209 feat-center">
<div class="related-post-thumb">
<a href="https://www.egynews.net/1995209/%d8%a7%d9%84%d8%a7%d8%b3%d9%85%d8%a7%d8%b9%d9%8a%d9%84%d9%8a-%d9%8a%d8%a8%d8%ad%d8%ab-%d8%b9%d9%86-%d9%88%d8%b5%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%b9%d9%84%d9%89-%d8%ad%d8%b3/" title="الاسماعيلي يبحث عن وصافة الدوري على حساب الرجاء"><img width='250' height='250' class='aligncenter' src='https://www.egynews.net/wp-content/uploads/2018/04/download-68.jpg' alt='رياضة' title='الاسماعيلي يبحث عن وصافة الدوري على حساب الرجاء' /></a>
</div>
<h2><a href="https://www.egynews.net/1995209/%d8%a7%d9%84%d8%a7%d8%b3%d9%85%d8%a7%d8%b9%d9%8a%d9%84%d9%8a-%d9%8a%d8%a8%d8%ad%d8%ab-%d8%b9%d9%86-%d9%88%d8%b5%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%b9%d9%84%d9%89-%d8%ad%d8%b3/" title="الاسماعيلي يبحث عن وصافة الدوري على حساب الرجاء">الاسماعيلي يبحث عن وصافة الدوري على حساب الرجاء</a></h2>
</div>
 
<div class="feat-cat-meta post-1995301">
<div class="related-post-thumb">
<a href="https://www.egynews.net/1995301/%d8%a7%d9%84%d9%84%d9%8a%d9%84%d8%a9-%d9%85%d8%ad%d9%85%d8%af-%d8%b5%d9%84%d8%a7%d8%ad-%d9%8a%d8%aa%d8%b1%d9%82%d8%a8-%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%a3%d9%81%d8%b6%d9%84-%d9%84%d8%a7%d8%b9%d8%a8/" title="اليوم..محمد صلاح يترقب جائزة أفضل لاعب بالبريميرليج"><img width='250' height='250' class='aligncenter' src='https://www.egynews.net/wp-content/uploads/2018/04/محمد-صلاح-1-1-1-300x200.jpg' alt='رياضة' title='اليوم..محمد صلاح يترقب جائزة أفضل لاعب بالبريميرليج' /></a>
</div>
<h2><a href="https://www.egynews.net/1995301/%d8%a7%d9%84%d9%84%d9%8a%d9%84%d8%a9-%d9%85%d8%ad%d9%85%d8%af-%d8%b5%d9%84%d8%a7%d8%ad-%d9%8a%d8%aa%d8%b1%d9%82%d8%a8-%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%a3%d9%81%d8%b6%d9%84-%d9%84%d8%a7%d8%b9%d8%a8/" title="اليوم..محمد صلاح يترقب جائزة أفضل لاعب بالبريميرليج">اليوم..محمد صلاح يترقب جائزة أفضل لاعب بالبريميرليج</a></h2>
</div>
 </div>
</article>
<!-- POST END -->






<div id="commentpost">


<h4 id="comments"><span>لا يوجد تعليقات. </span></h4>



<div class="post-nav-archive">
<div id="rssfeed" class="alignleft"><a title=" الاعلان غدا عن طاقم تحكيم مباراة القمة" href="https://www.egynews.net/?feed=rss2&amp;p=1995461">اشترك بمتابعة التعليقات</a></div>
</div>











	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1995461/%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%86-%D8%BA%D8%AF%D8%A7-%D8%B9%D9%86-%D8%B7%D8%A7%D9%82%D9%85-%D8%AA%D8%AD%D9%83%D9%8A%D9%85-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A7%D9%84%D9%82%D9%85%D8%A9/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="https://www.egynews.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='1995461' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7e986e4c81" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>			</form>
			</div><!-- #respond -->
	


</div>




<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="https://www.egynews.net/1995443/%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d9%81%d8%b1%d8%b6-%d8%b1%d8%b3%d9%85-%d8%b5%d8%a7%d8%af%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%84/" rel="prev">&#8220;الصناعة&#8221;: استمرار فرض رسم صادر على الجلود</a></div>
<div class="alignright"></div>
</div>


</section>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->




<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">



<aside id="ak_featured_post_widget-15" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9/">حوارات مباشرة</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1993537/%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%ef%bb%b7%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%ad%d9%88%d8%a7%d8%b1-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1-%d8%a7/">
					<li>
							تطورات اﻷزمة السورية .. في حوار مباشر اﻷحد<br /><img width="300" height="214" src="https://www.egynews.net/wp-content/uploads/2018/01/سوريا-1-1-1-300x214.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="تطورات اﻷزمة السورية .. في حوار مباشر اﻷحد" srcset="https://www.egynews.net/wp-content/uploads/2018/01/سوريا-1-1-1-300x214.jpg 300w, https://www.egynews.net/wp-content/uploads/2018/01/سوريا-1-1-1.jpg 420w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">فيديوهات</h3>			<div class="textwidget"><iframe width="100%" src="//www.youtube.com/embed/videoseries?list=PLkZmIH5LTQkMAk83v6dTr8u9_w11-4ib2" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-14" class="widget widget_text"><h3 class="widget-title">بحث جوجل</h3>			<div class="textwidget"><script>
  (function() {
    var cx = '009573179036769507279:qbr-1_mn2l8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">نشرات وبرامج اليوم</h3>			<div class="textwidget"><iframe width="100%" src="https://www.youtube.com/embed/videoseries?list=PLkZmIH5LTQkPyWPFmkpbuySmdo1Lh4dCl" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="ak_featured_post_widget-9" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1%d8%a9/">تقارير مصورة</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1995095/%d9%86%d9%82%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d9%8a%d9%86-%d8%aa%d8%b9%d9%84%d9%86-%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d8%b9%d8%b6%d9%88%d9%8a%d8%a9-%d9%88-%d8%a7/">
					<li>
							نقابة الإعلاميين تعلن شروط العضوية و الأوراق المطلوبة للقيد 21-4-2018<br /><img width="300" height="150" src="https://www.egynews.net/wp-content/uploads/2018/04/1-56-300x150.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="نقابة الإعلاميين تعلن شروط العضوية و الأوراق المطلوبة للقيد 21-4-2018" srcset="https://www.egynews.net/wp-content/uploads/2018/04/1-56-300x150.jpg 300w, https://www.egynews.net/wp-content/uploads/2018/04/1-56-768x384.jpg 768w, https://www.egynews.net/wp-content/uploads/2018/04/1-56-1024x512.jpg 1024w, https://www.egynews.net/wp-content/uploads/2018/04/1-56-624x312.jpg 624w, https://www.egynews.net/wp-content/uploads/2018/04/1-56.jpg 1269w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="ak_featured_post_widget-20" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d9%8a%d9%86/">تقارير المراسلين</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1992513/%d8%a7%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%86%d8%b3%d9%88%d9%84%d9%8a%d9%86-%d8%ac%d8%af%d9%8a%d8%af-%d9%8a%d8%b3%d8%aa%d9%85%d8%b1-%d9%85%d9%81%d8%b9%d9%88%d9%84%d9%87-%d8%ad%d8%aa%d9%89%d9%a3%d9%a6/">
					<li>
							اطلاق انسولين جديد..يستمر مفعوله حتى٣٦ ساعة<br /><img width="300" height="108" src="https://www.egynews.net/wp-content/uploads/2018/04/السكر-300x108.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="اطلاق انسولين جديد..يستمر مفعوله حتى٣٦ ساعة" srcset="https://www.egynews.net/wp-content/uploads/2018/04/السكر-300x108.jpg 300w, https://www.egynews.net/wp-content/uploads/2018/04/السكر-768x276.jpg 768w, https://www.egynews.net/wp-content/uploads/2018/04/السكر-1024x368.jpg 1024w, https://www.egynews.net/wp-content/uploads/2018/04/السكر-624x224.jpg 624w, https://www.egynews.net/wp-content/uploads/2018/04/السكر.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				<a href="https://www.egynews.net/1991091/%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d9%85%d8%aa%d8%a8%d8%a7%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%a8%d9%88%d8%b1%d8%b5%d8%a9-%d9%88%d9%82%d8%b5%d9%81-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%8a%d9%87%d8%a8%d8%b7/">
					<li>
							أسبوع متباين بالبورصة.. وقصف سوريا يهبط &#8220;بالسبعيني&#8221;<br /><img width="300" height="179" src="https://www.egynews.net/wp-content/uploads/2017/12/البورصة-المصرية-1-2-2-1-300x179.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="أسبوع متباين بالبورصة.. وقصف سوريا يهبط &#8220;بالسبعيني&#8221;" srcset="https://www.egynews.net/wp-content/uploads/2017/12/البورصة-المصرية-1-2-2-1-300x179.jpg 300w, https://www.egynews.net/wp-content/uploads/2017/12/البورصة-المصرية-1-2-2-1.jpg 570w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="ak_featured_post_widget-19" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">تحقيقات وحوارات</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1989915/%d8%a7%d8%a8%d8%aa%d9%83%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1%d9%89-%d8%b4%d8%b9%d8%a7%d8%b1%d9%87-%d9%88%d8%af%d8%a7%d8%b9%d8%a7-%d9%84%d9%84%d8%b3%d8%ad%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b3%d9%88/">
					<li>
							ابتكار مصرى شعاره: &#8220;وداعا..للسحابة السوداء&#8221;؟<br /><img width="300" height="200" src="https://www.egynews.net/wp-content/uploads/2018/04/جنيف-ك-300x200.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="ابتكار مصرى شعاره: &#8220;وداعا..للسحابة السوداء&#8221;؟" srcset="https://www.egynews.net/wp-content/uploads/2018/04/جنيف-ك-300x200.jpg 300w, https://www.egynews.net/wp-content/uploads/2018/04/جنيف-ك-768x512.jpg 768w, https://www.egynews.net/wp-content/uploads/2018/04/جنيف-ك-624x416.jpg 624w, https://www.egynews.net/wp-content/uploads/2018/04/جنيف-ك.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="ak_featured_post_widget-4" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1993951/%d9%81%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a3%d8%b7%d8%b1%d8%b4-%d8%ad%d9%83%d8%a7%d9%8a%d8%a9-%d8%ba%d8%b1%d8%a7%d9%85-%d9%84%d8%a3%d9%88%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d9%88%d8%af/">
					<li>
							فريد الأطرش.. حكاية غرام لأوتار العود<br /><img width="300" height="200" src="https://www.egynews.net/wp-content/uploads/2018/04/fvbgber-300x200.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="فريد الأطرش.. حكاية غرام لأوتار العود" srcset="https://www.egynews.net/wp-content/uploads/2018/04/fvbgber-300x200.jpg 300w, https://www.egynews.net/wp-content/uploads/2018/04/fvbgber.jpg 406w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="ak_featured_post_widget-18" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1989735/%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d9%83%d8%a7%d8%b1-%d8%ab%d8%b1%d9%88%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%85/">
					<li>
							الابتكار .. ثروة الأمم<br /><img width="300" height="145" src="https://www.egynews.net/wp-content/uploads/2018/04/خلاقیت-300x145.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="الابتكار .. ثروة الأمم" srcset="https://www.egynews.net/wp-content/uploads/2018/04/خلاقیت-300x145.jpg 300w, https://www.egynews.net/wp-content/uploads/2018/04/خلاقیت-768x371.jpg 768w, https://www.egynews.net/wp-content/uploads/2018/04/خلاقیت-1024x494.jpg 1024w, https://www.egynews.net/wp-content/uploads/2018/04/خلاقیت-624x301.jpg 624w, https://www.egynews.net/wp-content/uploads/2018/04/خلاقیت.jpg 1140w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="polls-widget-5" class="widget widget_polls-widget"><h3 class="widget-title">استطلاع</h3><div id="polls-183" class="wp-polls">
	<form id="polls_form_183" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_183_nonce" name="wp-polls-nonce" value="1ded08239a" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="183" /></p>
		<p style="text-align: center;"><strong>هل ترى ان التحركات الخارجية المصرية تساعد على تعزيز مكانتها الدولية ؟</strong></p><div id="polls-183-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-519" name="poll_183" value="519" /> <label for="poll-answer-519">نعم</label></li>
		<li><input type="radio" id="poll-answer-521" name="poll_183" value="521" /> <label for="poll-answer-521">لا</label></li>
		<li><input type="radio" id="poll-answer-523" name="poll_183" value="523" /> <label for="poll-answer-523">غير مهتم</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   تصويت   " class="Buttons" onclick="poll_vote(183);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(183); return false;" title="عرض نتائج هذا التصويت">عرض النتائج</a></p></div>
	</form>
</div>
<div id="polls-183-loading" class="wp-polls-loading"><img src="https://www.egynews.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="جاري التحميل ..." title="جاري التحميل ..." class="wp-polls-image" />&nbsp;جاري التحميل ...</div>
</aside><aside id="ak_featured_post_widget-14" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/photos/">ألبوم الصور</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1994397/%d8%a5%d8%b3%d9%85%d8%a7%d8%b9%d9%8a%d9%84-%d9%8a%d8%aa%d9%81%d9%82%d8%af-%d8%b9%d8%af%d8%af%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%a5%d8%b3/">
					<li>
							إسماعيل يتفقد عددا من المشروعات بالإسماعيلية<br /><img width="300" height="221" src="https://www.egynews.net/wp-content/uploads/2018/04/31093377_972002009644831_4418999215451493377_n-300x221.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="إسماعيل يتفقد عددا من المشروعات بالإسماعيلية" srcset="https://www.egynews.net/wp-content/uploads/2018/04/31093377_972002009644831_4418999215451493377_n-300x221.jpg 300w, https://www.egynews.net/wp-content/uploads/2018/04/31093377_972002009644831_4418999215451493377_n-768x565.jpg 768w, https://www.egynews.net/wp-content/uploads/2018/04/31093377_972002009644831_4418999215451493377_n-624x459.jpg 624w, https://www.egynews.net/wp-content/uploads/2018/04/31093377_972002009644831_4418999215451493377_n.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">أسعار العملات</h3>			<div class="textwidget"><p>
<table id="tablepress-1" class="tablepress tablepress-id-1">
<tbody class="row-hover">
<tr class="row-1">
	<td class="column-1"><a href="https://www.egynews.net/wp-content/uploads/2014/08/Flag_USA.jpg"><img src="https://www.egynews.net/wp-content/uploads/2014/08/Flag_USA.jpg" alt="" width="26" height="18" class="alignleft size-full wp-image-5205" /></a>  دولار</td><td class="column-2">17.73</td><td class="column-3">17.63</td>
</tr>
<tr class="row-2">
	<td class="column-1"><a href="https://www.egynews.net/wp-content/uploads/2014/08/Flag_EU.jpg"><img src="https://www.egynews.net/wp-content/uploads/2014/08/Flag_EU.jpg" alt="" width="26" height="18" class="alignleft size-full wp-image-5198" /></a> يورو</td><td class="column-2">22.04</td><td class="column-3">21.83</td>
</tr>
<tr class="row-3">
	<td class="column-1"><a href="https://www.egynews.net/wp-content/uploads/2014/08/Flag_UnitedKingdom.jpg"><img src="https://www.egynews.net/wp-content/uploads/2014/08/Flag_UnitedKingdom.jpg" alt="" width="26" height="18" class="alignleft size-full wp-image-5204" /></a> جنيه استرليني</td><td class="column-2">25.10</td><td class="column-3">24.87</td>
</tr>
</tbody>
</table>
<!-- #tablepress-1 from cache --><br />
<span style="float: left;"><a href="https://www.egynews.net/?page_id=5178" target="_blank" rel="noopener">المزيد</a></span></p>
</div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">أسعار الذهب</h3>			<div class="textwidget">
<table id="tablepress-2" class="tablepress tablepress-id-2">
<tbody class="row-hover">
<tr class="row-1 odd">
	<td class="column-1">عيار 18</td><td class="column-2"> 543</td>
</tr>
<tr class="row-2 even">
	<td class="column-1">عيار 21</td><td class="column-2"> 633</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">عيار 24</td><td class="column-2">723</td>
</tr>
</tbody>
</table>
<!-- #tablepress-2 from cache -->
<span style="float:left;"><a href="https://www.egynews.net/?page_id=5184" target="_blank">المزيد</a></span></div>
		</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">مواقيت الصلاة</h3>			<div class="textwidget"><p>
<table id="tablepress-3" class="tablepress tablepress-id-3">
<tbody class="row-hover">
<tr class="row-1 odd">
	<td class="column-1">القاهرة </td><td class="column-2">05:10</td><td class="column-3">12:09</td><td class="column-4">03:16</td>
</tr>
<tr class="row-2 even">
	<td class="column-1">الاسكندرية </td><td class="column-2">5:16</td><td class="column-3">12:14</td><td class="column-4">03:20</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">الاسماعيلية</td><td class="column-2">05:07</td><td class="column-3">12:05</td><td class="column-4">03:11 </td>
</tr>
</tbody>
</table>
<!-- #tablepress-3 from cache --><br />
<span style="float: left;"><a href="https://www.egynews.net/?page_id=6321" target="_blank" rel="noopener">المزيد</a></span></p>
</div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">درجات الحرارة</h3>			<div class="textwidget"><p>
<table id="tablepress-4" class="tablepress tablepress-id-4">
<tbody class="row-hover">
<tr class="row-1 odd">
	<td class="column-1">القاهرة</td><td class="column-2">23/15</td>
</tr>
<tr class="row-2 even">
	<td class="column-1">الاسكندرية</td><td class="column-2">23/12</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">مطروح</td><td class="column-2">22/13</td>
</tr>
</tbody>
</table>
<!-- #tablepress-4 from cache --><br />
<span style="float: left;"><a href="https://www.egynews.net/?page_id=5187" target="_blank" rel="noopener">المزيد</a></span></p>
</div>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">اخترنا لك</h3>			<div class="textwidget"><iframe width="100%" src="https://www.youtube.com/embed/videoseries?list=PLy10wxjLJugrvb_YEfkqG2_ijkLyy3vbI" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large Skyscraper Preview -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:600px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="2303000653"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>




</div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->
</div><!-- CONTAINER WRAP END -->




</section><!-- CONTAINER END -->




</div><!-- BODYCONTENT END -->




</div><!-- INNERWRAP BODYWRAP END -->




</div><!-- WRAPPER MAIN END -->




</div><!-- WRAPPER END -->

















<footer class="footer-bottom">

<div class="innerwrap">

<div class="fbottom">

<div class="footer-left">

الحقوق &copy; 2018. أخبار مصر

</div><!-- FOOTER LEFT END -->



<div class="footer-right">


	<ul id="menu-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa" class="menu"><li id="menu-item-18921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18921"><a href="https://www.egynews.net/?page_id=18759">إتصل بنا</a></li>
<li id="menu-item-18922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18922"><a href="https://www.egynews.net/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85/">شروط الاستخدام</a></li>
</ul>



<br />




</div>

</div>

<!-- FOOTER RIGHT END -->



</div>

</footer><!-- FOOTER BOTTOM END -->






</div><!-- SECBODY END -->






<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.egynews.net\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/modernizr/modernizr.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/tabber/tabber.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/superfish-menu/js/superfish.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/superfish-menu/js/supersubs.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/custom.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/vimeo-player-js/player.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/js/client.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://www.egynews.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.egynews.net\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":1995461,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"mobile"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.16'></script>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4dfed0ed58","applicationID":"42094159","transactionName":"MQRQMhYHCkcAARALXwhOZxQNSQ1aBQccTEAOEQ==","queueTime":0,"applicationTime":118,"atts":"HUNTRF4dGUk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>



</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4023/379 objects using memcache
Page Caching using memcache 
Minified using memcache
Database Caching 26/54 queries in 0.599 seconds using memcache

Served from: egynews.net @ 2018-04-22 11:19:30 by W3 Total Cache
-->