﻿﻿<!DOCTYPE html>

<!--[if lt IE 7 ]>	<html lang="en" class="no-js ie6"> <![endif]-->

<!--[if IE 7 ]>		<html lang="en" class="no-js ie7"> <![endif]-->

<!--[if IE 8 ]>		<html lang="en" class="no-js ie8"> <![endif]-->

<!--[if IE 9 ]>		<html lang="en" class="no-js ie9"> <![endif]-->

<!--[if (gt IE 9)|!(IE)]><!-->

<html dir="rtl" lang="ar"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js"> <!--<![endif]-->

<head>



<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>






<link rel="profile" href="http://gmpg.org/xfn/11"><link href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css' rel='stylesheet' type='text/css'/>





<title>مصرع ربة منزل عقب إصابتها بحالة تسمم فى المنوفية | أخبار مصر</title>







<!-- STYLESHEET INIT -->

<link href="https://www.egynews.net/wp-content/themes/elhamy/style.css" rel="stylesheet" type="text/css" />



<!-- favicon.ico location -->

<link rel="icon" href="https://egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" type="images/x-icon" />


<link rel="pingback" href="https://www.egynews.net/xmlrpc.php" />














<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[665,723] -->
<link rel="author" href="https://plus.google.com/u/0/+egynewsnet" />
<meta name="description"  content="لقيت ربة منزل بمدينة طما شمال بسوهاج مصرعها، عقب تناولها مادة سامة بمنزلها. كان مدير أمن سوهاج، قد تلقى بلاغا عن وفاة ربة منزل عقب تناولها مادة سامة وبالانتقال والفحص تبين من خلال التحريات بوصول رندا .ج . م 29 سنة ربة منزل، وتقيم بناحية المدمر دائرة المركز إلى مستشفى طما المركزى &quot; جثة هامدة &quot;. بسؤال والدتها 50 سنة ربة" />

<meta name="keywords"  content="حوادث,مصر" />

<link rel="canonical" href="https://www.egynews.net/1955433/%d9%85%d8%b5%d8%b1%d8%b9-%d8%b1%d8%a8%d8%a9-%d9%85%d9%86%d8%b2%d9%84-%d8%b9%d9%82%d8%a8-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%ad%d8%a7%d9%84%d8%a9-%d8%aa%d8%b3%d9%85%d9%85-%d9%81%d9%89/" />
<meta property="og:title" content="مصرع ربة منزل عقب إصابتها بحالة تسمم فى المنوفية | أخبار مصر" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.egynews.net/1955433/%d9%85%d8%b5%d8%b1%d8%b9-%d8%b1%d8%a8%d8%a9-%d9%85%d9%86%d8%b2%d9%84-%d8%b9%d9%82%d8%a8-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%ad%d8%a7%d9%84%d8%a9-%d8%aa%d8%b3%d9%85%d9%85-%d9%81%d9%89/" />
<meta property="og:image" content="https://www.egynews.net/wp-content/uploads/2018/01/جثة.jpg" />
<meta property="og:site_name" content="أخبار مصر" />
<meta property="fb:admins" content="690566732" />
<meta property="fb:app_id" content="2218658398360012" />
<meta property="og:description" content="لقيت ربة منزل بمدينة طما شمال بسوهاج مصرعها، عقب تناولها مادة سامة بمنزلها. كان مدير أمن سوهاج، قد تلقى بلاغا عن وفاة ربة منزل عقب تناولها مادة سامة وبالانتقال والفحص تبين من خلال التحريات بوصول رندا .ج . م 29 سنة ربة منزل، وتقيم بناحية المدمر دائرة المركز إلى مستشفى طما المركزى &quot; جثة هامدة &quot;. بسؤال والدتها 50 سنة ربة منزل وتقيم بذات الناحية، قررت بأنها فوجئت بنجلتها في حالة إعياء شديد، وتوفيت عقب نقلها للمستشفى، وأضافت بأنها تقيم معها منذ حوالى عام، لوجود خلافات عائلية مع زوجها، ولم تتهم أحد بالتسبب فى ذلك. بتوقيع الكشف الطبى، على الجثة بمعرفة مفتش الصحة أفاد بوجود رغاوى دموية من الأنف وصدفة العين غير مكتملة الاتساع، وأن الوفاة حدثت نتيجة تناول مادة سامة غير معلومة، أدى لهبوط حاد بالدورة الدموية، ولا يمكن الجزم بسبب الوفاة. تحرر عن ذلك المحضر اللازم وبالعرض على النيابة العامة قررت التحفظ على الجثة، وانتداب الطبيب الشرعى لإجراء الصفة التشريحية والتصريح بالدفن." />
<meta property="article:tag" content="حوادث" />
<meta property="article:tag" content="مصر" />
<meta property="article:publisher" content="https://www.facebook.com/egynews.official/" />
<meta property="article:published_time" content="2018-03-31T09:46:18Z" />
<meta property="article:modified_time" content="2018-03-31T09:46:18Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Egynews_net" />
<meta name="twitter:domain" content="www.egynews.net" />
<meta name="twitter:title" content="مصرع ربة منزل عقب إصابتها بحالة تسمم فى المنوفية | أخبار مصر" />
<meta name="twitter:description" content="لقيت ربة منزل بمدينة طما شمال بسوهاج مصرعها، عقب تناولها مادة سامة بمنزلها. كان مدير أمن سوهاج، قد تلقى بلاغا عن وفاة ربة منزل عقب تناولها مادة سامة وبالانتقال والفحص تبين من خلال التحريات بوصول رندا .ج . م 29 سنة ربة منزل، وتقيم بناحية المدمر دائرة المركز إلى مستشفى طما المركزى &quot; جثة هامدة &quot;. بسؤال والدتها 50 سنة ربة منزل وتقيم بذات الناحية، قررت بأنها فوجئت بنجلتها في حالة إعياء شديد، وتوفيت عقب نقلها للمستشفى، وأضافت بأنها تقيم معها منذ حوالى عام، لوجود خلافات عائلية مع زوجها، ولم تتهم أحد بالتسبب فى ذلك. بتوقيع الكشف الطبى، على الجثة بمعرفة مفتش الصحة أفاد بوجود رغاوى دموية من الأنف وصدفة العين غير مكتملة الاتساع، وأن الوفاة حدثت نتيجة تناول مادة سامة غير معلومة، أدى لهبوط حاد بالدورة الدموية، ولا يمكن الجزم بسبب الوفاة. تحرر عن ذلك المحضر اللازم وبالعرض على النيابة العامة قررت التحفظ على الجثة، وانتداب الطبيب الشرعى لإجراء الصفة التشريحية والتصريح بالدفن." />
<meta name="twitter:image" content="https://www.egynews.net/wp-content/uploads/2018/01/جثة.jpg" />
<meta itemprop="image" content="https://www.egynews.net/wp-content/uploads/2018/01/جثة.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-3158734-1', { 'cookieDomain': 'www.egynews.net' } );
				// Plugins
				ga('require', 'displayfeatures');ga('require', 'ec');ga('require', 'linkid', 'linkid.js');ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.0/autotrack.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.egynews.net' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="أخبار مصر &raquo; الخلاصة" href="https://www.egynews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="أخبار مصر &raquo; خلاصة التعليقات" href="https://www.egynews.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="أخبار مصر &raquo; مصرع ربة منزل عقب إصابتها بحالة تسمم فى المنوفية خلاصة التعليقات" href="https://www.egynews.net/1955433/%d9%85%d8%b5%d8%b1%d8%b9-%d8%b1%d8%a8%d8%a9-%d9%85%d9%86%d8%b2%d9%84-%d8%b9%d9%82%d8%a8-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%ad%d8%a7%d9%84%d8%a9-%d8%aa%d8%b3%d9%85%d9%85-%d9%81%d9%89/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.egynews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.egynews.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.egynews.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='https://www.egynews.net/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-rtl-css'  href='https://www.egynews.net/wp-content/themes/elhamy/rtl.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/superfish-menu/css/superfish.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/tabber/tabber.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.egynews.net/wp-content/plugins/tablepress/css/default-rtl.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=3.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.egynews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='https://www.egynews.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.egynews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.egynews.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;آي&#8221;: المواجهة الأمريكية الإيرانية على وشك الحدوث' href='https://www.egynews.net/1955417/%d8%a2%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%b9%d9%84%d9%89/' />
<link rel="stylesheet" href="https://www.egynews.net/wp-content/themes/elhamy/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='https://www.egynews.net/?p=1955433' />
<link rel="alternate" type="application/json+oembed" href="https://www.egynews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.egynews.net%2F1955433%2F%25d9%2585%25d8%25b5%25d8%25b1%25d8%25b9-%25d8%25b1%25d8%25a8%25d8%25a9-%25d9%2585%25d9%2586%25d8%25b2%25d9%2584-%25d8%25b9%25d9%2582%25d8%25a8-%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25aa%25d9%2587%25d8%25a7-%25d8%25a8%25d8%25ad%25d8%25a7%25d9%2584%25d8%25a9-%25d8%25aa%25d8%25b3%25d9%2585%25d9%2585-%25d9%2581%25d9%2589%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.egynews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.egynews.net%2F1955433%2F%25d9%2585%25d8%25b5%25d8%25b1%25d8%25b9-%25d8%25b1%25d8%25a8%25d8%25a9-%25d9%2585%25d9%2586%25d8%25b2%25d9%2584-%25d8%25b9%25d9%2582%25d8%25a8-%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25aa%25d9%2587%25d8%25a7-%25d8%25a8%25d8%25ad%25d8%25a7%25d9%2584%25d8%25a9-%25d8%25aa%25d8%25b3%25d9%2585%25d9%2585-%25d9%2581%25d9%2589%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pageTitle":"مصرع ربة منزل عقب إصابتها بحالة تسمم فى المنوفية | ","pagePostType":"post","pagePostType2":"single-post","pageCategory":["%d8%ad%d9%88%d8%a7%d8%af%d8%ab"],"pageAttributes":["%d8%ad%d9%88%d8%a7%d8%af%d8%ab","%d9%85%d8%b5%d8%b1"],"pagePostAuthor":"fatma hasan","pagePostDate":"2018\/03\/31","pagePostDateYear":"2018","pagePostDateMonth":"03","pagePostDateDay":"31","postCountOnPage":1,"postCountTotal":1,"postID":1955433});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKLR5K');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><style type='text/css' media='all'>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</style><style type='text/css' media='screen'>
.gravatar_recent_comment li, .twitterbox li { padding:0px; font-size: 1.025em; line-height:1.5em;  }
.gravatar_recent_comment span.author { font-weight:bold; }
.gravatar_recent_comment img { width:32px; height:32px; float:left; margin: 0 10px 0 0; }
ul.recent-postcat li {position:relative;border-bottom: 1px solid #EAEAEA;padding: 0 0 0.5em !important;margin: 0 0 1em !important;}
ul.recent-postcat li:last-child,ul.item-list li:last-child,.avatar-block li:last-child  { border-bottom: none;  }
ul.recent-postcat li .feat-post-meta { margin: 0px 0 0 75px; }
ul.recent-postcat li.has_no_thumb .feat-post-meta { margin: 0px; }
ul.recent-postcat img {background: white;padding: 5px;margin:0px;border: 1px solid #DDD;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {margin: 0;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {width: 100%;font-size: 1.05em; line-height:1.35em !important;font-weight: bold;}
ul.recent-postcat li .feat-post-meta small { font-size: 0.85em; padding:0; }
.bp-searchform {margin: 0px;padding: 5%;float: left;width: 90%;background: white;border: 1px solid #DDD;}
.bp-searchform label {display:none;}
#custom div.medium-thumb {margin:0 0 0.2em;width:99%;overflow:hidden;padding:0 !important;border:0 none !important;}
#custom div.medium-thumb p {text-align:center;margin:0;width:100%;padding:0;border:0 none;height:100%;overflow:hidden;}
#custom div.medium-thumb img {float:none;border:0 none;max-width:100%;margin:0 !important;padding:0 !important;}
ul.recent-postcat li.the-sidefeat-thumbnail img {padding:3px;}
ul.recent-postcat li.the-sidefeat-thumbnail img:hover {background:none;}
ul.recent-postcat li.the-sidefeat-medium .feat-post-meta {margin: 0;}
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c0c0c0; }
</style>
<link rel="amphtml" href="https://www.egynews.net/1955433/%d9%85%d8%b5%d8%b1%d8%b9-%d8%b1%d8%a8%d8%a9-%d9%85%d9%86%d8%b2%d9%84-%d8%b9%d9%82%d8%a8-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%ad%d8%a7%d9%84%d8%a9-%d8%aa%d8%b3%d9%85%d9%85-%d9%81%d9%89/amp/" /><link rel="icon" href="https://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" sizes="32x32" />
<link rel="icon" href="https://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" />
<meta name="msapplication-TileImage" content="https://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" />

<meta name="keywords" content="مركز اخبار مصر ، الخبر ، أخبار ، أخبار مصر ، أخبار العرب ، أخبار العالم ، أخبار الاقتصاد والأعمال ، أخبار الثقافة ، أخبار الفنون ، أخبار العلوم ، أخبار التكنولوجيا ، أخبار الصحة ، أخبار الجمال ، أخبار الرياضة ، أخبار المنوعات ، مصر ، عرب ، عالم ، اقتصاد ، أعمال ، ثقافة ، فنون ، علوم ، تكنولوجيا ، صحة ، جمال ، منوعات ، egynews.net/video, enc.eg, www.egynews.net, egynews.net, egypt news, egypt radio, video, شئون مصرية , عرب وعالم , إقتصاد و أعمال , علوم و تكنولوجيا  , ثقافة و فنون, رياضة , منوعات, الصحافة المصرية , ملفات  , تحقيقات وحوارات , أقلام و آراء , البرامج الإخبارية , حوارات مباشرة , قضايا ساخنة, حكايات فى صور , قضايا ساخنة خدمات ومعلومات حدث في مثل هذا اليوم , حوار اليوم , اتجاهات , صفاء حجازى , موقع اخبار مصر , الموسوعة , موسوعة , اسألوا الأخبار , استشارات , مواقيت الصلاة المكتبة الإخبارية درجات الحرارة أسعار العملات أسعار الذهب النشرة الدورية الأخبار على محمولك,  درجات الحرارة القاهرة  الإسكندرية  مواقيت الصلاة , الفجر  الشروق  الظهر العصر المغرب  العشاء القاهرة  الأسكندرية أسوان أسيوط البحيرة دمنهور بني سويف , شبرا , الهرم , المهندسين , العجوزة , مصر الجديدة , التحرير , العتبة ,  الدقهلية المنصورة دمياط الفيوم  الغربية الجيزة  الإسماعيلية كفر الشيخ مرسى مطروح  المنيا المنوفية شبين الكوم الوادي الجديد الخارجة  شمال سيناء العريش بورسعيد القليوبية بنها قنا البحر الأحمر الغردقة  شرم الشيخ الشرقية الزقازيق سوهاج جنوب سيناء السويس الأقصر حلوان 6 أكتوبر , كلام مسئول  محمد صلاح وراء الاحداث  عبد المنعم سعيد ملفات خاصة , اختراق , عمرو الليثي وجهة نظر , حالة حوار ,عمرو عبد السميع حديث المدينة مفيد فوزي شباب بلا حدود  سحر ناجى يحدث في مصر  لميس الحديدى , محكمة النقض محكمة الاستئناف النيابة العامة , النائب العام , وزارة الداخلية , وزارة الخارجية , أمن الدولة , المباحث الجنائية , حوداث , جريمة , سرقة , اغتصاب , قتل , أمن , سياسة, مظاهرات , اعتصام , اعتصامات , وقفة احتجاجية , احتجاج, تشكيك , جريدة الأهرام , جريدة الوفد , جريدة المصري اليوم , الدستور رئيس الوزراء أحمد نظيف  تورة مصر ثورة 25 يناير الدستور الحكومة البرلمان مجلس الشورى  مجلس الشعب القضاء المحكمة الدستورية العليا الانتخابات انتخابات الرئاسة انتخابات مجلس الشعب انتخابات مجلس الشورى انتخابات المحليات , تزوير , الإشراف الدولي , المراقبة الدولية , المجتمع المدني, اللجنة العليا للإنتخابات , المجلس القومي لحقوق الإنسان , الجمعيات الأهلية , منظمات حقوق الإنسان , الأحزاب السياسية في مصر  , الحزب الوطني , حزب الوفد ,  حزب التجمع , الجبهة الوطنية , الإخوان , جماعة محظورة , حزب العدالة , حزب مصر العربي الإشتراكي , الحزب الناصري  , الأقباط , الكنيسة  , البابا شنودة , جماعة الاخوان , منظمة , مسيحية  , نقابة الصحفيين , نقابة الأطباء , نقابة المحامين , نقابة التجاريين , الغرفة التجارية   ,عادل إمام , عمر الشريف , نور الشريف , رغدة , كاريوكا , سهير رمزي , محمد هنيدي , محمد سعد , أحمد عز , أشرف عبد الباقي , نجيب محفوظ , أحمد زويل , توفيق الحكيم , يسرا , يحيي الفخراني , أحمد عيد , هند صبري , غادة عبد الرازق , سمية الخشاب , غادة عادل , أم كلثوم , دينا , عبلة كامل ,  طلعت زكريا , حسين فهمي , خالد يوسف , إيناس الدغيدي, منة شلبي , اللمبي , عبير صبري , حمدي خليفة , مكرم محمد أحمد , فتحي سرور , أحمد شوبير , مرتضى منصور, عصام الحضري , محمد أبو تريكة , شيكابالا, محمد بركات , الأهلي , الزمالك , الإسماعيلي , حرس الحدود , بتروجيت , إنبي , بترول أسيوط , سموحة , المحلة , السويس , المصري , حسن شحاته , الاتحاد , الترسانة , طلاع الجيش , مصر,مصري, اليوم , المصري اليوم أخبار, اليوم السابع  سياسة,اقتصاد,رياضة,قضايا , محمد حسني مبارك , مبارك , الرئيس , جمال مبارك , أحمد نظيف , حاتم الجبلي أحمد زكي بدر , وزير , تعليم , محمد البرادعي , تغيير, السيد البدوي , رفعت السعيد , صفوت الشريف , أنس الفقي , أحمد أبو الغيط , علي مصيلحي , رشيد محمد رشيد , بورصة , سوق المال عرب وعالم, ثقافة وفنون, شباب أون لاين , شباب , تكنولوجيا , سيارات, ترفيه, رياضة, كرة قدم, محمول , مويسقى , البومات الصور ,درجات, الحرارة ,مجلات ,جرائد , عربي,  خليجي, الخليج, العراق, إيران, ايران, فلسطين, السعودية ,الكويت , الإمارات , العربية , المتحدة, مصر, أفغانستان, افغانستان, إسرائيل, اسرائيل, البحرين, الكويت, عمان, الأردن, الاردن, سوريا , سورية, قطر, تركيا, تركية, لبنان, اليمن, يمني, عمان, سلطنة, جمهورية, تونس, الجزائر, المغرب ,السودان, ليبيا, ليبية, جزائري, مغربي, سوداني, ليبي, تونسي, رئيس, أمير, امير, ملك, سلطان, حاكم, والي, محافظ, دولة, إمارة, امارة, دبي, الشارقة, أبو, ظبي, ابو, ظبي, ابوظبي, أبوظبي, راس, الخيمة, رأس, الخيمة, القاهرة, المنامة, الدوحة, الرياض, بغداد, دمشق, بيروت, صيدا, مراكش, الرباط, الدار, البيضاء, البوليساريو, الاسكندرية, الإسكندرية, طرابلس, بنغازي, الخرطوم, دارفور, الجنوب, الشمال ,أقباط, اقباط, مسيحيون,  سينما, أفلام, فيلم, كوميدي, كوميديا, كوميدية, مسلسل, فتاة, شباب, شابات, أخبار, خفيفة, فنانون, فنان, فنانة, ممثل, ممثلة, مطربة, مطرب, مغني, فيديو, كليب اخنة ,اخبار , خفيفة, فتوى, انتخابات, إنتخابات, تصويت, اقتراع, مراقبة, منع , حظر, تجول, قتلى, جرحى, كارثة,  طبيعية, دين,  إسلام,  مسلم,  جاليات,  جالية,  الغرب, أمريكا, امريكا, أمريكية , امريكية , اميركا, أميرك ا, اميركي, أمريكي  ,واشنطن , نيويورك , نيو , يورك ,الإدارة , الادارة , كفاية , جمهوري, انسان ، وجهة نظر، تحقيقات، تغطيات خاصة، قضايا ساخنة، استطلاع رأى، بالفيديو والصور، اعرف وعرف، اما غريبة، طرائف، برجك وهواك، حظك اليوم، العاب فلاش، صحة وجمال، يحكى ان، توك توك شو، صحف، خدمات الموقع، شاركنا، الجريمة والعقاب، بريد، اشكى وفضفض، الاكثر مشاهدة، الاكثر تعليقا، اخر  الاخبار، ديمقراطي , ديموقراطي , كلينتون , بريطانيا, انجلترا" />



</head>



<body class="rtl post-template-default single single-post postid-1955433 single-format-standard custom-background unknown ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MKLR5K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;" id="custom">



<div class="product-with-desc secbody">




<div id="wrapper">




<div id="wrapper-main">




<div id="bodywrap" class="innerwrap">




<div id="bodycontent">





<!-- code update to fit the mobile -->
<div align="center">
<!-- google ads script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EgyNews MainPage Left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:90px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="7177512255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<!-- end ads -->


<!-- CONTAINER START -->

<section id="container">



<nav class="top-nav iegradient effect-1" id="top-navigation" role="navigation">

<div class="innerwrap">



<ul id="menu-%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9" class="sf-menu"><li id='menu-item-12'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d9%88%d8%a2%d8%b1%d8%a7%d8%a1/">أقلام وآراء</a></li>
<li id='menu-item-13'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="https://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/">الصحافة</a>
<ul  class="sub-menu">
<li id='menu-item-14'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">صحافة عالمية</a></li>
<li id='menu-item-15'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/">صحافة مصرية وعربية</a></li>
</ul>
</li>
<li id='menu-item-16'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">تحقيقات وحوارات</a></li>
<li id='menu-item-17'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a>
<ul  class="sub-menu">
<li id='menu-item-1305'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/">تقارير مصرية</a></li>
<li id='menu-item-1303'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">تقارير عربية وعالمية</a></li>
<li id='menu-item-1300'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">تقارير إقتصاد وأعمال</a></li>
<li id='menu-item-1304'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تقارير علوم وتكنولوجيا</a></li>
<li id='menu-item-1301'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/">تقارير ثقافة وفنون</a></li>
<li id='menu-item-1302'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">تقارير رياضية</a></li>
</ul>
</li>
<li id='menu-item-20'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a>
<ul  class="sub-menu">
<li id='menu-item-1311'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/">ملفات مصرية</a></li>
<li id='menu-item-1309'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">ملفات عربية وعالمية</a></li>
<li id='menu-item-1306'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">ملفات إقتصاد وأعمال</a></li>
<li id='menu-item-1310'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">ملفات علوم وتكنولوجيا</a></li>
<li id='menu-item-1307'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/">ملفات ثقافة وفنون</a></li>
<li id='menu-item-1308'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">ملفات رياضية</a></li>
</ul>
</li>
<li id='menu-item-1525029'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/atlas/">أطلس</a></li>
</ul>



<div style='float:left;margin:3px 0 10px 0;'><form role="search" method="get" id="searchform" class="searchform" action="https://www.egynews.net/">
				<div>
					<label class="screen-reader-text" for="s">البحث عن:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="بحث" />
				</div>
			</form></div>

<div id="mobile-nav">


<p class="select-pri">

اختر صفحة  <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#top-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="top-dropdown" id="top-dropdown"><option>Where to?</option><option value='https://www.egynews.net/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d9%88%d8%a2%d8%b1%d8%a7%d8%a1/'>أقلام وآراء</option>
<option value='https://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/'>الصحافة</option>
<ul  class="sub-menu">
	<option value='https://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/'>&nbsp;-- صحافة عالمية</option>
	<option value='https://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/'>&nbsp;-- صحافة مصرية وعربية</option>


<option value='https://www.egynews.net/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/'>تحقيقات وحوارات</option>
<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/'>تقارير</option>
<ul  class="sub-menu">
	<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/'>&nbsp;-- تقارير مصرية</option>
	<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/'>&nbsp;-- تقارير عربية وعالمية</option>
	<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/'>&nbsp;-- تقارير إقتصاد وأعمال</option>
	<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/'>&nbsp;-- تقارير علوم وتكنولوجيا</option>
	<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/'>&nbsp;-- تقارير ثقافة وفنون</option>
	<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/'>&nbsp;-- تقارير رياضية</option>


<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/'>ملفات</option>
<ul  class="sub-menu">
	<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/'>&nbsp;-- ملفات مصرية</option>
	<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/'>&nbsp;-- ملفات عربية وعالمية</option>
	<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/'>&nbsp;-- ملفات إقتصاد وأعمال</option>
	<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/'>&nbsp;-- ملفات علوم وتكنولوجيا</option>
	<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/'>&nbsp;-- ملفات ثقافة وفنون</option>
	<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/'>&nbsp;-- ملفات رياضية</option>


<option value='https://www.egynews.net/category/atlas/'>أطلس</option>
</select>
</p>





<p class="select-pri sec">

اختر تصنيف <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#main-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="main-dropdown" id="main-dropdown"><option>Where to?</option><option value='http://www.egynews.net/'>الرئيسية</option>
<option value='https://www.egynews.net/category/egypt/'>مصر</option>
<ul  class="sub-menu">
	<option value='https://www.egynews.net/category/egypt/egy_local/'>&nbsp;-- محافظات</option>


<option value='https://www.egynews.net/category/arabandworld/'>عرب وعالم</option>
<option value='https://www.egynews.net/category/eco/'>إقتصاد وبورصة</option>
<option value='https://www.egynews.net/category/sports/'>رياضة</option>
<option value='https://www.egynews.net/category/art_culture/'>فن وثقافة</option>
<option value='https://www.egynews.net/category/health_science/'>علوم وتكنولوجيا</option>
<option value='https://www.egynews.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/'>منوعات</option>
<option value='https://www.egynews.net/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/'>حوادث</option>
</select>
</p>


</div>



</div>

</nav>







<!-- HEADER START -->

<header class="iegradient" id="header" role="banner">



<div id="header-overlay" class="header-inner">

<div class="innerwrap">



<div id="siteinfo">



<a href="https://www.egynews.net/" title="أخبار مصر"><img src="https://www.egynews.net/wp-content/uploads/2014/07/cropped-tn_mesocolumn_header_logo.jpg" alt="أخبار مصر" />
</a>
<span class="header-seo-span">

<div ><a href="https://www.egynews.net/" title="أخبار مصر" rel="home">أخبار مصر</a></div ><p id="site-description">الموقع الرسمي لاتحاد الإذاعة والتلفزيون</p>

</span>



</div>

<!-- SITEINFO END -->








</div>

</div>

<!-- end header-inner -->

</header>

<!-- HEADER END -->







<div class="container-wrap">




<!-- NAVIGATION START -->

<nav class="main-nav iegradient" id="main-navigation" role="navigation">

<div class="innerwrap">

<ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="sf-menu"><li id='menu-item-312305'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://www.egynews.net/">الرئيسية</a></li>
<li id='menu-item-9'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_1 "><a  href="https://www.egynews.net/category/egypt/">مصر</a>
<ul  class="sub-menu">
<li id='menu-item-312113'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/egypt/egy_local/">محافظات</a></li>
</ul>
</li>
<li id='menu-item-6'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3 "><a  href="https://www.egynews.net/category/arabandworld/">عرب وعالم</a></li>
<li id='menu-item-5'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_4 "><a  href="https://www.egynews.net/category/eco/">إقتصاد وبورصة</a></li>
<li id='menu-item-8'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_7 "><a  href="https://www.egynews.net/category/sports/">رياضة</a></li>
<li id='menu-item-7'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_6 "><a  href="https://www.egynews.net/category/art_culture/">فن وثقافة</a></li>
<li id='menu-item-10'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_5 "><a  href="https://www.egynews.net/category/health_science/">علوم وتكنولوجيا</a></li>
<li id='menu-item-11'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_8 "><a  href="https://www.egynews.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id='menu-item-250'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_77 "><a  href="https://www.egynews.net/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></li>
</ul>

</div>

</nav>

<!-- NAVIGATION END -->



















<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">
<section class="post-entry-inner">


<!-- POST START -->
<article class="post-single post-1955433 post type-post status-publish format-standard has-post-thumbnail hentry category-77 tag-77 tag-33 has_thumb" id="post-1955433">

<div class="post-top">
<h1 class="post-title entry-title">مصرع ربة منزل عقب إصابتها بحالة تسمم فى المنوفية</h1>
<div class="post-meta the-icons pmeta-alt">

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;


<span class="entry-date"><i class="fa fa-clock-o"></i>2018/03/31 - 09:46</span>
<span class="meta-no-display"><a href="https://www.egynews.net/1955433/%d9%85%d8%b5%d8%b1%d8%b9-%d8%b1%d8%a8%d8%a9-%d9%85%d9%86%d8%b2%d9%84-%d8%b9%d9%82%d8%a8-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%ad%d8%a7%d9%84%d8%a9-%d8%aa%d8%b3%d9%85%d9%85-%d9%81%d9%89/" rel="bookmark">مصرع ربة منزل عقب إصابتها بحالة تسمم فى المنوفية</a></span><span class="date updated meta-no-display">2018-03-31T09:46:18+00:00</span>





&nbsp;&nbsp;&nbsp;&nbsp;<span class="post-category"><i class="fa fa-file"></i><a href="https://www.egynews.net/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/" rel="category tag">حوادث</a></span>





&nbsp;&nbsp;&nbsp;&nbsp;<span class="post-comment"><i class="fa fa-comment"></i><a href="https://www.egynews.net/1955433/%d9%85%d8%b5%d8%b1%d8%b9-%d8%b1%d8%a8%d8%a9-%d9%85%d9%86%d8%b2%d9%84-%d8%b9%d9%82%d8%a8-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%ad%d8%a7%d9%84%d8%a9-%d8%aa%d8%b3%d9%85%d9%85-%d9%81%d9%89/#respond">بدون تعليقات  </a></span>


</div></div>

<div class="feat-thumb"><img width='420' height='300' class='alignleft' src='https://www.egynews.net/wp-content/uploads/2018/01/جثة.jpg' alt='حوادث' title='مصرع ربة منزل عقب إصابتها بحالة تسمم فى المنوفية' /></div>
<!-- google ads script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EgyNews Mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="7860339857"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<div style="clear:both;"></div>
<div style=" margin-right: 40%;">
</div>
<div class="post-content">


<!-- end ads -->
<!-- source script -->
<p style="color: #ff0000"><strong></strong>القاهرة - اخبار مصر</p>

<div class="entry-content"><p>لقيت ربة منزل بمدينة طما شمال بسوهاج مصرعها، عقب تناولها مادة سامة بمنزلها.</p>
<p>كان مدير أمن سوهاج، قد تلقى بلاغا عن وفاة ربة منزل عقب تناولها مادة سامة وبالانتقال والفحص تبين من خلال التحريات بوصول رندا .ج . م 29 سنة ربة منزل، وتقيم بناحية المدمر دائرة المركز إلى مستشفى طما المركزى &#8221; جثة هامدة &#8220;.</p>
<p>بسؤال والدتها 50 سنة ربة منزل وتقيم بذات الناحية، قررت بأنها فوجئت بنجلتها في حالة إعياء شديد، وتوفيت عقب نقلها للمستشفى، وأضافت بأنها تقيم معها منذ حوالى عام، لوجود خلافات عائلية مع زوجها، ولم تتهم أحد بالتسبب فى ذلك.</p>
<p>بتوقيع الكشف الطبى، على الجثة بمعرفة مفتش الصحة أفاد بوجود رغاوى دموية من الأنف وصدفة العين غير مكتملة الاتساع، وأن الوفاة حدثت نتيجة تناول مادة سامة غير معلومة، أدى لهبوط حاد بالدورة الدموية، ولا يمكن الجزم بسبب الوفاة.</p>
<p>تحرر عن ذلك المحضر اللازم وبالعرض على النيابة العامة قررت التحفظ على الجثة، وانتداب الطبيب الشرعى لإجراء الصفة التشريحية والتصريح بالدفن.</p>
</div>
<div></div>

<!-- code update to fit the mobile -->
<div align="center">
<!-- google ads script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EgyNews MainPage Left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="7177512255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



<div class="adsense-single"><a href="https://www.youtube.com/watch?v=mFQZBqC18nY&amp;list=PLv2-o9AJHtfBNzJipQGsTh7395CkBODta"><img src="https://www.egynews.net/wp-content/uploads/2014/banner/ertu_youtube1.jpg" height="90%" width="100%"></a>










</div>


</div>


<div class="post-meta the-icons pm-bottom">

<span class="post-tags"><i class="fa fa-tags"></i><a href="https://www.egynews.net/tag/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/" rel="tag">حوادث</a>, <a href="https://www.egynews.net/tag/%d9%85%d8%b5%d8%b1/" rel="tag">مصر</a></span>

</div><div align="center">


</div>
<div id="post-related"><h4>أقرأ أيضا:</h4>
<div class="feat-cat-meta post-1955379">
<div class="related-post-thumb">
<a href="https://www.egynews.net/1955379/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-517-%d9%85%d8%aa%d9%87%d9%85%d8%a7-%d9%85%d8%b7%d9%84%d9%88%d8%a8-%d8%b6%d8%a8%d8%b7%d9%87%d9%85-%d9%88%d8%a5%d8%ad%d8%b6%d8%a7%d8%b1%d9%87%d9%85/" title="القبض على 517 متهما مطلوب ضبطهم وإحضارهم خلال أسبوع"><img width='250' height='250' class='aligncenter' src='https://www.egynews.net/wp-content/uploads/2018/03/ضبط-1-1-300x300.jpg' alt='حوادث' title='القبض على 517 متهما مطلوب ضبطهم وإحضارهم خلال أسبوع' /></a>
</div>
<h2><a href="https://www.egynews.net/1955379/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-517-%d9%85%d8%aa%d9%87%d9%85%d8%a7-%d9%85%d8%b7%d9%84%d9%88%d8%a8-%d8%b6%d8%a8%d8%b7%d9%87%d9%85-%d9%88%d8%a5%d8%ad%d8%b6%d8%a7%d8%b1%d9%87%d9%85/" title="القبض على 517 متهما مطلوب ضبطهم وإحضارهم خلال أسبوع">القبض على 517 متهما مطلوب ضبطهم وإحضارهم خلال أسبوع</a></h2>
</div>
 
<div class="feat-cat-meta post-1955111 feat-center">
<div class="related-post-thumb">
<a href="https://www.egynews.net/1955111/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%8a%d9%87%d9%86%d8%a6-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%86/" title="صحافة مصرية: بوتين يهنئ الرئيس السيسي: نتائج الإنتخابات أظهرت مكانتكم العالية بين مواطنيكم"><img width='250' height='250' class='aligncenter' src='https://www.egynews.net/wp-content/uploads/2015/04/akhbar-elyoum-ك1-300x240.jpg' alt='صحافة مصرية وعربية' title='صحافة مصرية: بوتين يهنئ الرئيس السيسي: نتائج الإنتخابات أظهرت مكانتكم العالية بين مواطنيكم' /></a>
</div>
<h2><a href="https://www.egynews.net/1955111/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%8a%d9%87%d9%86%d8%a6-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%86/" title="صحافة مصرية: بوتين يهنئ الرئيس السيسي: نتائج الإنتخابات أظهرت مكانتكم العالية بين مواطنيكم">صحافة مصرية: بوتين يهنئ الرئيس السيسي: نتائج الإنتخابات أظهرت مكانتكم العالية بين مواطنيكم</a></h2>
</div>
 
<div class="feat-cat-meta post-1955107">
<div class="related-post-thumb">
<a href="https://www.egynews.net/1955107/%d8%a7%d9%84%d9%86%d8%ac%d8%a7%d8%ad-%d9%84%d9%87-%d8%a3%d9%84%d9%81-%d8%a3%d8%a8/" title="النجاح له ألف أب"><img width='250' height='250' class='aligncenter' src='https://www.egynews.net/wp-content/uploads/2017/03/عبد-الفتاح-السيسي-300x300.jpg' alt='أقلام وآراء' title='النجاح له ألف أب' /></a>
</div>
<h2><a href="https://www.egynews.net/1955107/%d8%a7%d9%84%d9%86%d8%ac%d8%a7%d8%ad-%d9%84%d9%87-%d8%a3%d9%84%d9%81-%d8%a3%d8%a8/" title="النجاح له ألف أب">النجاح له ألف أب</a></h2>
</div>
 
<div class="feat-cat-meta post-1955043">
<div class="related-post-thumb">
<a href="https://www.egynews.net/1955043/%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a8%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d9%82%d8%b7%d9%86-%d8%a7%d9%84%d9%85/" title="توقعات أمريكية بزيادة إنتاج القطن المصري بنسبة 40%"><img width='250' height='250' class='aligncenter' src='https://www.egynews.net/wp-content/uploads/2017/10/القطن-300x300.jpg' alt='إقتصاد وبورصة' title='توقعات أمريكية بزيادة إنتاج القطن المصري بنسبة 40%' /></a>
</div>
<h2><a href="https://www.egynews.net/1955043/%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a8%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d9%82%d8%b7%d9%86-%d8%a7%d9%84%d9%85/" title="توقعات أمريكية بزيادة إنتاج القطن المصري بنسبة 40%">توقعات أمريكية بزيادة إنتاج القطن المصري بنسبة 40%</a></h2>
</div>
 
<div class="feat-cat-meta post-1955019 feat-center">
<div class="related-post-thumb">
<a href="https://www.egynews.net/1955019/%d9%85%d8%b5%d8%b1-%d8%aa%d8%af%d9%8a%d9%86-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d8%b9%d9%86%d9%81-%d8%b6%d8%af-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d8%b9/" title="مصر تدين استخدام العنف ضد المدنيين العزل في فلسطين"><img width='250' height='250' class='aligncenter' src='https://www.egynews.net/wp-content/uploads/2018/03/وزارة-الخارجية-المصرية-1-1-4-300x282.jpg' alt='مصر' title='مصر تدين استخدام العنف ضد المدنيين العزل في فلسطين' /></a>
</div>
<h2><a href="https://www.egynews.net/1955019/%d9%85%d8%b5%d8%b1-%d8%aa%d8%af%d9%8a%d9%86-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d8%b9%d9%86%d9%81-%d8%b6%d8%af-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d8%b9/" title="مصر تدين استخدام العنف ضد المدنيين العزل في فلسطين">مصر تدين استخدام العنف ضد المدنيين العزل في فلسطين</a></h2>
</div>
 
<div class="feat-cat-meta post-1954669">
<div class="related-post-thumb">
<a href="https://www.egynews.net/1954669/%d8%b6%d8%a8%d8%b7-3-%d9%83%d8%ac%d9%85-%d8%a8%d8%a7%d9%86%d8%ac%d9%88-%d9%88%d8%ad%d8%b4%d9%8a%d8%b4-%d9%885-%d9%85%d8%aa%d9%87%d9%85%d9%8a%d9%86-%d9%87%d8%a7%d8%b1%d8%a8%d9%8a%d9%86/" title="ضبط 3 كجم بانجو وحشيش و5 متهمين هاربين"><img width='250' height='250' class='aligncenter' src='https://www.egynews.net/wp-content/uploads/2015/04/حشيش-300x300.jpg' alt='حوادث' title='ضبط 3 كجم بانجو وحشيش و5 متهمين هاربين' /></a>
</div>
<h2><a href="https://www.egynews.net/1954669/%d8%b6%d8%a8%d8%b7-3-%d9%83%d8%ac%d9%85-%d8%a8%d8%a7%d9%86%d8%ac%d9%88-%d9%88%d8%ad%d8%b4%d9%8a%d8%b4-%d9%885-%d9%85%d8%aa%d9%87%d9%85%d9%8a%d9%86-%d9%87%d8%a7%d8%b1%d8%a8%d9%8a%d9%86/" title="ضبط 3 كجم بانجو وحشيش و5 متهمين هاربين">ضبط 3 كجم بانجو وحشيش و5 متهمين هاربين</a></h2>
</div>
 </div>
</article>
<!-- POST END -->






<div id="commentpost">


<h4 id="comments"><span>لا يوجد تعليقات. </span></h4>



<div class="post-nav-archive">
<div id="rssfeed" class="alignleft"><a title=" مصرع ربة منزل عقب إصابتها بحالة تسمم فى المنوفية" href="https://www.egynews.net/?feed=rss2&amp;p=1955433">اشترك بمتابعة التعليقات</a></div>
</div>











	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1955433/%D9%85%D8%B5%D8%B1%D8%B9-%D8%B1%D8%A8%D8%A9-%D9%85%D9%86%D8%B2%D9%84-%D8%B9%D9%82%D8%A8-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7-%D8%A8%D8%AD%D8%A7%D9%84%D8%A9-%D8%AA%D8%B3%D9%85%D9%85-%D9%81%D9%89/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="https://www.egynews.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='1955433' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e0d89dcd4e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>			</form>
			</div><!-- #respond -->
	


</div>




<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="https://www.egynews.net/1955417/%d8%a2%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%b9%d9%84%d9%89/" rel="prev">&#8220;آي&#8221;: المواجهة الأمريكية الإيرانية على وشك الحدوث</a></div>
<div class="alignright"></div>
</div>


</section>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->




<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">



<aside id="ak_featured_post_widget-15" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9/">حوارات مباشرة</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1950027/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d8%a7%d9%86%d8%b3%d8%a7%d9%86-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d9%8a%d8%a7%d8%aa-2018-%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%ac%d9%8a%d8%af%d8%a9-%d8%aa/">
					<li>
							&#8220;حقوق الانسان&#8221;: انتخابات 2018 .. مشاركة جيدة تنقصها التنافسية<br /><img width="300" height="175" src="https://www.egynews.net/wp-content/uploads/2018/03/121212-300x175.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="&#8220;حقوق الانسان&#8221;: انتخابات 2018 .. مشاركة جيدة تنقصها التنافسية" srcset="https://www.egynews.net/wp-content/uploads/2018/03/121212-300x175.jpg 300w, https://www.egynews.net/wp-content/uploads/2018/03/121212-768x447.jpg 768w, https://www.egynews.net/wp-content/uploads/2018/03/121212-1024x596.jpg 1024w, https://www.egynews.net/wp-content/uploads/2018/03/121212-624x363.jpg 624w, https://www.egynews.net/wp-content/uploads/2018/03/121212.jpg 1154w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.elections.eg/"><br />
<img src="https://www.egynews.net/wp-content/uploads/2018/03/jhjhjhj.png" width="100%" /><br />
</a></p>
</div>
		</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">فيديوهات</h3>			<div class="textwidget"><iframe width="100%" height="240" src="//www.youtube.com/embed/videoseries?list=PLkZmIH5LTQkMAk83v6dTr8u9_w11-4ib2" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-14" class="widget widget_text"><h3 class="widget-title">بحث جوجل</h3>			<div class="textwidget"><script>
  (function() {
    var cx = '009573179036769507279:qbr-1_mn2l8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">نشرات وبرامج اليوم</h3>			<div class="textwidget"><iframe width="100%" height="240" src="https://www.youtube.com/embed/videoseries?list=PLkZmIH5LTQkPyWPFmkpbuySmdo1Lh4dCl" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="ak_featured_post_widget-9" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1%d8%a9/">تقارير مصورة</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1955069/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%82%d8%a7%d9%81-%d9%8a%d9%81%d8%aa%d8%aa%d8%ad-%d9%85%d8%b3%d8%ac%d8%af-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%b9%d9%81%d9%8a%d9%81%d9%8a-%d8%b3/">
					<li>
							وزير الأوقاف يفتتح مسجد الشهيد عفيفي سعيد بشبرا خلفون بالمنوفية 30-3-2018<br /><img width="300" height="151" src="https://www.egynews.net/wp-content/uploads/2018/03/5-44-300x151.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="وزير الأوقاف يفتتح مسجد الشهيد عفيفي سعيد بشبرا خلفون بالمنوفية 30-3-2018" srcset="https://www.egynews.net/wp-content/uploads/2018/03/5-44-300x151.jpg 300w, https://www.egynews.net/wp-content/uploads/2018/03/5-44-768x386.jpg 768w, https://www.egynews.net/wp-content/uploads/2018/03/5-44-1024x514.jpg 1024w, https://www.egynews.net/wp-content/uploads/2018/03/5-44-624x313.jpg 624w, https://www.egynews.net/wp-content/uploads/2018/03/5-44.jpg 1273w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="ak_featured_post_widget-20" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d9%8a%d9%86/">تقارير المراسلين</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1954225/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a3%d8%b6%d8%ae%d9%85-%d8%b7%d8%b1%d8%ad-%d9%84%d9%84%d8%a3%d8%b1/">
					<li>
							وزير الإسكان يكشف تفاصيل أضخم طرح للأراضى والوحدات <br /><img width="300" height="200" src="https://www.egynews.net/wp-content/uploads/2018/01/الدكتور-مصطفى-مدبولي-وزير-الإسكان-والمرافق-والمجتمعات-العمرانية-4-1-1-1-300x200.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="وزير الإسكان يكشف تفاصيل أضخم طرح للأراضى والوحدات " srcset="https://www.egynews.net/wp-content/uploads/2018/01/الدكتور-مصطفى-مدبولي-وزير-الإسكان-والمرافق-والمجتمعات-العمرانية-4-1-1-1-300x200.jpg 300w, https://www.egynews.net/wp-content/uploads/2018/01/الدكتور-مصطفى-مدبولي-وزير-الإسكان-والمرافق-والمجتمعات-العمرانية-4-1-1-1-768x512.jpg 768w, https://www.egynews.net/wp-content/uploads/2018/01/الدكتور-مصطفى-مدبولي-وزير-الإسكان-والمرافق-والمجتمعات-العمرانية-4-1-1-1-624x416.jpg 624w, https://www.egynews.net/wp-content/uploads/2018/01/الدكتور-مصطفى-مدبولي-وزير-الإسكان-والمرافق-والمجتمعات-العمرانية-4-1-1-1.jpg 778w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				<a href="https://www.egynews.net/1953419/%d8%a7%d9%84%d8%a8%d9%88%d8%b1%d8%b5%d8%a9-%d8%aa%d8%ad%d8%b7%d9%85-%d9%82%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%88%d8%aa%d8%b1%d9%82%d8%a8-%d9%84%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84/">
					<li>
							البورصة تحطم قمة جديدة.. وترقب لأسعار الفائدة<br /><img width="300" height="200" src="https://www.egynews.net/wp-content/uploads/2018/03/1024-3-300x200.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="البورصة تحطم قمة جديدة.. وترقب لأسعار الفائدة" srcset="https://www.egynews.net/wp-content/uploads/2018/03/1024-3-300x200.jpg 300w, https://www.egynews.net/wp-content/uploads/2018/03/1024-3-768x512.jpg 768w, https://www.egynews.net/wp-content/uploads/2018/03/1024-3.jpg 1024w, https://www.egynews.net/wp-content/uploads/2018/03/1024-3-624x416.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="ak_featured_post_widget-19" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">تحقيقات وحوارات</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1952565/%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d9%8a%d8%a9-%d8%a8%d8%b9%d9%8a%d9%88%d9%86-%d8%a7%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9/">
					<li>
							المشاهد الانتخابية بعيون اعلامية<br /><img width="300" height="169" src="https://www.egynews.net/wp-content/uploads/2018/03/843-1-300x169.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="المشاهد الانتخابية بعيون اعلامية" srcset="https://www.egynews.net/wp-content/uploads/2018/03/843-1-300x169.jpg 300w, https://www.egynews.net/wp-content/uploads/2018/03/843-1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="ak_featured_post_widget-4" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1954331/%d8%a8%d8%b0%d9%83%d8%b1%d9%89-%d8%b1%d8%ad%d9%8a%d9%84-%d8%a7%d9%84%d8%b9%d9%86%d8%af%d9%84%d9%8a%d8%a8-%d8%b3%d9%86%d8%b8%d9%84-%d9%86%d9%87%d9%88%d8%a7%d9%83/">
					<li>
							بذكرى رحيل العندليب ..سنظل نهواك<br /><img width="300" height="167" src="https://www.egynews.net/wp-content/uploads/2018/03/hqdefault-1-3-300x167.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="بذكرى رحيل العندليب ..سنظل نهواك" srcset="https://www.egynews.net/wp-content/uploads/2018/03/hqdefault-1-3-300x167.jpg 300w, https://www.egynews.net/wp-content/uploads/2018/03/hqdefault-1-3.jpg 468w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="ak_featured_post_widget-18" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1937481/%d9%85%d8%b5%d8%b1-%d8%aa%d9%86%d8%aa%d8%ae%d8%a8/">
					<li>
							مصر تنتخب<br /><img width="300" height="171" src="https://www.egynews.net/wp-content/uploads/2018/03/79-201112-egypt-presidential-elections-symbols1_700x400-300x171.png" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="مصر تنتخب" srcset="https://www.egynews.net/wp-content/uploads/2018/03/79-201112-egypt-presidential-elections-symbols1_700x400-300x171.png 300w, https://www.egynews.net/wp-content/uploads/2018/03/79-201112-egypt-presidential-elections-symbols1_700x400-624x357.png 624w, https://www.egynews.net/wp-content/uploads/2018/03/79-201112-egypt-presidential-elections-symbols1_700x400.png 700w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="polls-widget-5" class="widget widget_polls-widget"><h3 class="widget-title">استطلاع</h3><div id="polls-177" class="wp-polls">
	<form id="polls_form_177" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_177_nonce" name="wp-polls-nonce" value="2c0289e1d6" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="177" /></p>
		<p style="text-align: center;"><strong>شارك.. هل ستدلي بصوتك في الانتخابات الرئاسية القادمة؟</strong></p><div id="polls-177-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-503" name="poll_177" value="503" /> <label for="poll-answer-503">نعم</label></li>
		<li><input type="radio" id="poll-answer-505" name="poll_177" value="505" /> <label for="poll-answer-505">لا</label></li>
		<li><input type="radio" id="poll-answer-507" name="poll_177" value="507" /> <label for="poll-answer-507">لم أحدد بعد</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   تصويت   " class="Buttons" onclick="poll_vote(177);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(177); return false;" title="عرض نتائج هذا التصويت">عرض النتائج</a></p></div>
	</form>
</div>
<div id="polls-177-loading" class="wp-polls-loading"><img src="https://www.egynews.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="جاري التحميل ..." title="جاري التحميل ..." class="wp-polls-image" />&nbsp;جاري التحميل ...</div>
</aside><aside id="ak_featured_post_widget-14" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/photos/">ألبوم الصور</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1952219/%d8%a7%d9%84%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9-%d9%85%d9%86-%d9%85%d8%a7%d8%b1%d8%a7%d8%ab%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7/">
					<li>
							الدقائق الاخيرة من ماراثون الانتخابات الرئاسية<br /><img width="300" height="199" src="https://www.egynews.net/wp-content/uploads/2018/03/thumbnail_DSC_0273-300x199.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="الدقائق الاخيرة من ماراثون الانتخابات الرئاسية" srcset="https://www.egynews.net/wp-content/uploads/2018/03/thumbnail_DSC_0273-300x199.jpg 300w, https://www.egynews.net/wp-content/uploads/2018/03/thumbnail_DSC_0273-768x510.jpg 768w, https://www.egynews.net/wp-content/uploads/2018/03/thumbnail_DSC_0273-1024x680.jpg 1024w, https://www.egynews.net/wp-content/uploads/2018/03/thumbnail_DSC_0273-624x414.jpg 624w, https://www.egynews.net/wp-content/uploads/2018/03/thumbnail_DSC_0273.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">أسعار العملات</h3>			<div class="textwidget"><table id="tablepress-1" class="tablepress tablepress-id-1">
<tbody class="row-hover">
<tr class="row-1">
<td class="column-1"><a href="https://www.egynews.net/wp-content/uploads/2014/08/Flag_USA.jpg"><img src="https://www.egynews.net/wp-content/uploads/2014/08/Flag_USA.jpg" alt="" width="26" height="18" class="alignleft size-full wp-image-5205" /></a>  دولار</td>
<td class="column-2">17.73</td>
<td class="column-3">17.63</td>
</tr>
<tr class="row-2">
<td class="column-1"><a href="https://www.egynews.net/wp-content/uploads/2014/08/Flag_EU.jpg"><img src="https://www.egynews.net/wp-content/uploads/2014/08/Flag_EU.jpg" alt="" width="26" height="18" class="alignleft size-full wp-image-5198" /></a> يورو</td>
<td class="column-2">22.04</td>
<td class="column-3">21.83</td>
</tr>
<tr class="row-3">
<td class="column-1"><a href="https://www.egynews.net/wp-content/uploads/2014/08/Flag_UnitedKingdom.jpg"><img src="https://www.egynews.net/wp-content/uploads/2014/08/Flag_UnitedKingdom.jpg" alt="" width="26" height="18" class="alignleft size-full wp-image-5204" /></a> جنيه استرليني</td>
<td class="column-2">25.10</td>
<td class="column-3">24.87</td>
</tr>
</tbody>
</table>
<p><!-- #tablepress-1 from cache --><br />
<span style="float: left;"><a href="https://www.egynews.net/?page_id=5178" target="_blank" rel="noopener">المزيد</a></span></p>
</div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">أسعار الذهب</h3>			<div class="textwidget">
<table id="tablepress-2" class="tablepress tablepress-id-2">
<tbody class="row-hover">
<tr class="row-1 odd">
	<td class="column-1">عيار 18</td><td class="column-2"> 543</td>
</tr>
<tr class="row-2 even">
	<td class="column-1">عيار 21</td><td class="column-2"> 633</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">عيار 24</td><td class="column-2">723</td>
</tr>
</tbody>
</table>
<!-- #tablepress-2 from cache -->
<span style="float:left;"><a href="https://www.egynews.net/?page_id=5184" target="_blank">المزيد</a></span></div>
		</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">مواقيت الصلاة</h3>			<div class="textwidget"><table id="tablepress-3" class="tablepress tablepress-id-3">
<tbody class="row-hover">
<tr class="row-1 odd">
<td class="column-1">القاهرة </td>
<td class="column-2">05:10</td>
<td class="column-3">12:09</td>
<td class="column-4">03:16</td>
</tr>
<tr class="row-2 even">
<td class="column-1">الاسكندرية </td>
<td class="column-2">5:16</td>
<td class="column-3">12:14</td>
<td class="column-4">03:20</td>
</tr>
<tr class="row-3 odd">
<td class="column-1">الاسماعيلية</td>
<td class="column-2">05:07</td>
<td class="column-3">12:05</td>
<td class="column-4">03:11 </td>
</tr>
</tbody>
</table>
<p><!-- #tablepress-3 from cache --><br />
<span style="float: left;"><a href="https://www.egynews.net/?page_id=6321" target="_blank" rel="noopener">المزيد</a></span></p>
</div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">درجات الحرارة</h3>			<div class="textwidget"><table id="tablepress-4" class="tablepress tablepress-id-4">
<tbody class="row-hover">
<tr class="row-1 odd">
<td class="column-1">القاهرة</td>
<td class="column-2">23/15</td>
</tr>
<tr class="row-2 even">
<td class="column-1">الاسكندرية</td>
<td class="column-2">23/12</td>
</tr>
<tr class="row-3 odd">
<td class="column-1">مطروح</td>
<td class="column-2">22/13</td>
</tr>
</tbody>
</table>
<p><!-- #tablepress-4 from cache --><br />
<span style="float: left;"><a href="https://www.egynews.net/?page_id=5187" target="_blank" rel="noopener">المزيد</a></span></p>
</div>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">اخترنا لك</h3>			<div class="textwidget"><iframe width="100%" height="240" src="https://www.youtube.com/embed/videoseries?list=PLy10wxjLJugrvb_YEfkqG2_ijkLyy3vbI" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large Skyscraper Preview -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:600px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="2303000653"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>




</div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->
</div><!-- CONTAINER WRAP END -->




</section><!-- CONTAINER END -->




</div><!-- BODYCONTENT END -->




</div><!-- INNERWRAP BODYWRAP END -->




</div><!-- WRAPPER MAIN END -->




</div><!-- WRAPPER END -->

















<footer class="footer-bottom">

<div class="innerwrap">

<div class="fbottom">

<div class="footer-left">

الحقوق &copy; 2018. أخبار مصر

</div><!-- FOOTER LEFT END -->



<div class="footer-right">


	<ul id="menu-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa" class="menu"><li id="menu-item-18921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18921"><a href="https://www.egynews.net/?page_id=18759">إتصل بنا</a></li>
<li id="menu-item-18922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18922"><a href="https://www.egynews.net/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85/">شروط الاستخدام</a></li>
</ul>



<br />




</div>

</div>

<!-- FOOTER RIGHT END -->



</div>

</footer><!-- FOOTER BOTTOM END -->






</div><!-- SECBODY END -->






<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.egynews.net\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/modernizr/modernizr.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/tabber/tabber.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/superfish-menu/js/superfish.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/superfish-menu/js/supersubs.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/custom.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/vimeo-player-js/player.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/js/client.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script async="async" type='text/javascript' src='https://www.egynews.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.egynews.net\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":1955433,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.12'></script>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4dfed0ed58","applicationID":"42094159","transactionName":"MQRQMhYHCkcAARALXwhOZxQNSQ1aBQccTEAOEQ==","queueTime":0,"applicationTime":572,"atts":"HUNTRF4dGUk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>



</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4211/4697 objects using memcache
Page Caching using memcache
Minified using memcache
Database Caching 77/196 queries in 1.320 seconds using memcache

 Served from: egynews.net @ 2018-03-31 09:46:41 by W3 Total Cache -->