﻿﻿<!DOCTYPE html>

<!--[if lt IE 7 ]>	<html lang="en" class="no-js ie6"> <![endif]-->

<!--[if IE 7 ]>		<html lang="en" class="no-js ie7"> <![endif]-->

<!--[if IE 8 ]>		<html lang="en" class="no-js ie8"> <![endif]-->

<!--[if IE 9 ]>		<html lang="en" class="no-js ie9"> <![endif]-->

<!--[if (gt IE 9)|!(IE)]><!-->

<html dir="rtl" lang="ar"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js"> <!--<![endif]-->

<head>



<meta charset="UTF-8" />






<link rel="profile" href="http://gmpg.org/xfn/11"><link href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css' rel='stylesheet' type='text/css'/>





<title>البرلمان الإيطالي يوافق على ميزانية 2018 | أخبار مصر</title>







<!-- STYLESHEET INIT -->

<link href="https://www.egynews.net/wp-content/themes/elhamy/style.css" rel="stylesheet" type="text/css" />



<!-- favicon.ico location -->

<link rel="icon" href="https://egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" type="images/x-icon" />


<link rel="pingback" href="https://www.egynews.net/xmlrpc.php" />














<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[665,715] -->
<meta name="description"  content="أعطى مجلس الشيوخ الإيطالي اليوم السبت موافقته النهائية على الميزانية الحكومية لعام 2018 مما يمهد الطريق لإجراء إنتخابات عامة من المتوقع أن تكون في مارس (آذار)" />

<meta name="keywords"  content="إيطاليا,البرلمان الإيطالي,باولو جنتيلوني,سيرجيو ماتاريلا,مجلس الشيوخ الإيطالي,ميزانية" />

<link rel="canonical" href="https://www.egynews.net/1775365/%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d9%8a%d9%88%d8%a7%d9%81%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9-2018/" />
<meta property="og:title" content="البرلمان الإيطالي يوافق على ميزانية 2018 | أخبار مصر" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.egynews.net/1775365/%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d9%8a%d9%88%d8%a7%d9%81%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9-2018/" />
<meta property="og:image" content="https://www.egynews.net/wp-content/uploads/2017/12/مجلس-الشيوخ-الإيطالي.jpg" />
<meta property="og:site_name" content="أخبار مصر" />
<meta property="fb:admins" content="138514929556030" />
<meta property="fb:app_id" content="138514929556030" />
<meta property="og:description" content="أعطى مجلس الشيوخ الإيطالي اليوم السبت موافقته النهائية على الميزانية الحكومية لعام 2018 مما يمهد الطريق لإجراء إنتخابات عامة من المتوقع أن تكون في مارس (آذار) المقبل. ويهدف القانون الذي أقره مجلس النواب بالفعل إلى خفض العجز المالي في العام المقبل إلى 1.6 بالمئة من الناتج المحلي الإجمالي من 2.1 بالمئة مستهدفة في العام الحالي. كما يفرض القانون &quot;ضريبة إنترنت&quot; اعتبارًا من عام 2019 تلزم الشركات بدفع رسم نسبته ثلاثة بالمئة على بعض معاملات الإنترنت. ووافق مجلس الشيوخ على الميزانية وحزمة الإجراءات في تصويت على الثقة بأغلبية 140 صوتًا مقابل معارضة 97 صوتًا. ويسمح التصويت على الثقة للحكومة بالتعجيل من سن التشريع عن طريق اختصار النقاش بشأن التعديلات المقترحة. وحين تخسر الحكومة مثل هذا التصويت فإنه يتوجب عليها الاستقالة. لكن مع قرب موعد الإنتخابات، لا توجد مصلحة فعلية لأي حزب في رفض الميزانية وإسقاط حكومة رئيس الوزراء باولو جنتيلوني. ومن المتوقع أن يحل الرئيس سيرجيو ماتاريلا البرلمان قبل نهاية العام وبعدها ستحدد الحكومة موعد الإنتخابات." />
<meta property="article:published_time" content="2017-12-23T20:59:06Z" />
<meta property="article:modified_time" content="2017-12-23T20:59:06Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@egynews_net" />
<meta name="twitter:domain" content="ww.egynews.net" />
<meta name="twitter:title" content="البرلمان الإيطالي يوافق على ميزانية 2018 | أخبار مصر" />
<meta name="twitter:description" content="أعطى مجلس الشيوخ الإيطالي اليوم السبت موافقته النهائية على الميزانية الحكومية لعام 2018 مما يمهد الطريق لإجراء إنتخابات عامة من المتوقع أن تكون في مارس (آذار) المقبل. ويهدف القانون الذي أقره مجلس النواب بالفعل إلى خفض العجز المالي في العام المقبل إلى 1.6 بالمئة من الناتج المحلي الإجمالي من 2.1 بالمئة مستهدفة في العام الحالي. كما يفرض القانون &quot;ضريبة إنترنت&quot; اعتبارًا من عام 2019 تلزم الشركات بدفع رسم نسبته ثلاثة بالمئة على بعض معاملات الإنترنت. ووافق مجلس الشيوخ على الميزانية وحزمة الإجراءات في تصويت على الثقة بأغلبية 140 صوتًا مقابل معارضة 97 صوتًا. ويسمح التصويت على الثقة للحكومة بالتعجيل من سن التشريع عن طريق اختصار النقاش بشأن التعديلات المقترحة. وحين تخسر الحكومة مثل هذا التصويت فإنه يتوجب عليها الاستقالة. لكن مع قرب موعد الإنتخابات، لا توجد مصلحة فعلية لأي حزب في رفض الميزانية وإسقاط حكومة رئيس الوزراء باولو جنتيلوني. ومن المتوقع أن يحل الرئيس سيرجيو ماتاريلا البرلمان قبل نهاية العام وبعدها ستحدد الحكومة موعد الإنتخابات." />
<meta name="twitter:image" content="https://www.egynews.net/wp-content/uploads/2017/12/مجلس-الشيوخ-الإيطالي.jpg" />
<meta itemprop="image" content="https://www.egynews.net/wp-content/uploads/2017/12/مجلس-الشيوخ-الإيطالي.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-3158734-1', { 'cookieDomain': 'www.egynews.net' } );
				// Plugins
				ga('require', 'displayfeatures');ga('require', 'linkid', 'linkid.js');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.egynews.net' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="أخبار مصر &raquo; الخلاصة" href="https://www.egynews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="أخبار مصر &raquo; خلاصة التعليقات" href="https://www.egynews.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="أخبار مصر &raquo; البرلمان الإيطالي يوافق على ميزانية 2018 خلاصة التعليقات" href="https://www.egynews.net/1775365/%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d9%8a%d9%88%d8%a7%d9%81%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.egynews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.egynews.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.egynews.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='https://www.egynews.net/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-rtl-css'  href='https://www.egynews.net/wp-content/themes/elhamy/rtl.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/superfish-menu/css/superfish.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/tabber/tabber.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.egynews.net/wp-content/plugins/tablepress/css/default-rtl.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=3.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.egynews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='https://www.egynews.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.egynews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.egynews.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='الصحة: قوافل طبية مجانية لأهالى مركز أطفيح' href='https://www.egynews.net/1775355/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%82%d9%88%d8%a7%d9%81%d9%84-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%85%d8%ac%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d8%a3%d9%87%d8%a7%d9%84%d9%89-%d9%85%d8%b1%d9%83%d8%b2-%d8%a3%d8%b7/' />
<link rel='next' title='فياريال يفوز على فالنسيا 1-0 في الدوري الإسباني' href='https://www.egynews.net/1775371/%d9%81%d9%8a%d8%a7%d8%b1%d9%8a%d8%a7%d9%84-%d9%8a%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d9%81%d8%a7%d9%84%d9%86%d8%b3%d9%8a%d8%a7-1-0-%d9%81%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84/' />
<link rel="stylesheet" href="https://www.egynews.net/wp-content/themes/elhamy/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://www.egynews.net/?p=1775365' />
<link rel="alternate" type="application/json+oembed" href="https://www.egynews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.egynews.net%2F1775365%2F%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d9%258a-%25d9%258a%25d9%2588%25d8%25a7%25d9%2581%25d9%2582-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d9%258a%25d8%25b2%25d8%25a7%25d9%2586%25d9%258a%25d8%25a9-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.egynews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.egynews.net%2F1775365%2F%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25b7%25d8%25a7%25d9%2584%25d9%258a-%25d9%258a%25d9%2588%25d8%25a7%25d9%2581%25d9%2582-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d9%258a%25d8%25b2%25d8%25a7%25d9%2586%25d9%258a%25d8%25a9-2018%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pageTitle":"البرلمان الإيطالي يوافق على ميزانية 2018 | ","pagePostType":"post","pagePostType2":"single-post","pageCategory":["eco"],"pageAttributes":["%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7","%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a","%d8%a8%d8%a7%d9%88%d9%84%d9%88-%d8%ac%d9%86%d8%aa%d9%8a%d9%84%d9%88%d9%86%d9%8a","%d8%b3%d9%8a%d8%b1%d8%ac%d9%8a%d9%88-%d9%85%d8%a7%d8%aa%d8%a7%d8%b1%d9%8a%d9%84%d8%a7","%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d9%8a%d9%88%d8%ae-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a","%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9"],"pagePostAuthor":"osama ali","pagePostDate":"2017\/12\/23","pagePostDateYear":"2017","pagePostDateMonth":"12","pagePostDateDay":"23","postCountOnPage":1,"postCountTotal":1,"postID":1775365});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKLR5K');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><style type='text/css' media='all'>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</style><style type='text/css' media='screen'>
.gravatar_recent_comment li, .twitterbox li { padding:0px; font-size: 1.025em; line-height:1.5em;  }
.gravatar_recent_comment span.author { font-weight:bold; }
.gravatar_recent_comment img { width:32px; height:32px; float:left; margin: 0 10px 0 0; }
ul.recent-postcat li {position:relative;border-bottom: 1px solid #EAEAEA;padding: 0 0 0.5em !important;margin: 0 0 1em !important;}
ul.recent-postcat li:last-child,ul.item-list li:last-child,.avatar-block li:last-child  { border-bottom: none;  }
ul.recent-postcat li .feat-post-meta { margin: 0px 0 0 75px; }
ul.recent-postcat li.has_no_thumb .feat-post-meta { margin: 0px; }
ul.recent-postcat img {background: white;padding: 5px;margin:0px;border: 1px solid #DDD;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {margin: 0;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {width: 100%;font-size: 1.05em; line-height:1.35em !important;font-weight: bold;}
ul.recent-postcat li .feat-post-meta small { font-size: 0.85em; padding:0; }
.bp-searchform {margin: 0px;padding: 5%;float: left;width: 90%;background: white;border: 1px solid #DDD;}
.bp-searchform label {display:none;}
#custom div.medium-thumb {margin:0 0 0.2em;width:99%;overflow:hidden;padding:0 !important;border:0 none !important;}
#custom div.medium-thumb p {text-align:center;margin:0;width:100%;padding:0;border:0 none;height:100%;overflow:hidden;}
#custom div.medium-thumb img {float:none;border:0 none;max-width:100%;margin:0 !important;padding:0 !important;}
ul.recent-postcat li.the-sidefeat-thumbnail img {padding:3px;}
ul.recent-postcat li.the-sidefeat-thumbnail img:hover {background:none;}
ul.recent-postcat li.the-sidefeat-medium .feat-post-meta {margin: 0;}
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c0c0c0; }
</style>
<link rel="amphtml" href="https://www.egynews.net/1775365/%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d9%8a%d9%88%d8%a7%d9%81%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9-2018/amp/" /><link rel="icon" href="https://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" sizes="32x32" />
<link rel="icon" href="https://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" />
<meta name="msapplication-TileImage" content="https://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" />

<meta name="keywords" content="مركز اخبار مصر ، الخبر ، أخبار ، أخبار مصر ، أخبار العرب ، أخبار العالم ، أخبار الاقتصاد والأعمال ، أخبار الثقافة ، أخبار الفنون ، أخبار العلوم ، أخبار التكنولوجيا ، أخبار الصحة ، أخبار الجمال ، أخبار الرياضة ، أخبار المنوعات ، مصر ، عرب ، عالم ، اقتصاد ، أعمال ، ثقافة ، فنون ، علوم ، تكنولوجيا ، صحة ، جمال ، منوعات ، egynews.net/video, enc.eg, www.egynews.net, egynews.net, egypt news, egypt radio, video, شئون مصرية , عرب وعالم , إقتصاد و أعمال , علوم و تكنولوجيا  , ثقافة و فنون, رياضة , منوعات, الصحافة المصرية , ملفات  , تحقيقات وحوارات , أقلام و آراء , البرامج الإخبارية , حوارات مباشرة , قضايا ساخنة, حكايات فى صور , قضايا ساخنة خدمات ومعلومات حدث في مثل هذا اليوم , حوار اليوم , اتجاهات , صفاء حجازى , موقع اخبار مصر , الموسوعة , موسوعة , اسألوا الأخبار , استشارات , مواقيت الصلاة المكتبة الإخبارية درجات الحرارة أسعار العملات أسعار الذهب النشرة الدورية الأخبار على محمولك,  درجات الحرارة القاهرة  الإسكندرية  مواقيت الصلاة , الفجر  الشروق  الظهر العصر المغرب  العشاء القاهرة  الأسكندرية أسوان أسيوط البحيرة دمنهور بني سويف , شبرا , الهرم , المهندسين , العجوزة , مصر الجديدة , التحرير , العتبة ,  الدقهلية المنصورة دمياط الفيوم  الغربية الجيزة  الإسماعيلية كفر الشيخ مرسى مطروح  المنيا المنوفية شبين الكوم الوادي الجديد الخارجة  شمال سيناء العريش بورسعيد القليوبية بنها قنا البحر الأحمر الغردقة  شرم الشيخ الشرقية الزقازيق سوهاج جنوب سيناء السويس الأقصر حلوان 6 أكتوبر , كلام مسئول  محمد صلاح وراء الاحداث  عبد المنعم سعيد ملفات خاصة , اختراق , عمرو الليثي وجهة نظر , حالة حوار ,عمرو عبد السميع حديث المدينة مفيد فوزي شباب بلا حدود  سحر ناجى يحدث في مصر  لميس الحديدى , محكمة النقض محكمة الاستئناف النيابة العامة , النائب العام , وزارة الداخلية , وزارة الخارجية , أمن الدولة , المباحث الجنائية , حوداث , جريمة , سرقة , اغتصاب , قتل , أمن , سياسة, مظاهرات , اعتصام , اعتصامات , وقفة احتجاجية , احتجاج, تشكيك , جريدة الأهرام , جريدة الوفد , جريدة المصري اليوم , الدستور رئيس الوزراء أحمد نظيف  تورة مصر ثورة 25 يناير الدستور الحكومة البرلمان مجلس الشورى  مجلس الشعب القضاء المحكمة الدستورية العليا الانتخابات انتخابات الرئاسة انتخابات مجلس الشعب انتخابات مجلس الشورى انتخابات المحليات , تزوير , الإشراف الدولي , المراقبة الدولية , المجتمع المدني, اللجنة العليا للإنتخابات , المجلس القومي لحقوق الإنسان , الجمعيات الأهلية , منظمات حقوق الإنسان , الأحزاب السياسية في مصر  , الحزب الوطني , حزب الوفد ,  حزب التجمع , الجبهة الوطنية , الإخوان , جماعة محظورة , حزب العدالة , حزب مصر العربي الإشتراكي , الحزب الناصري  , الأقباط , الكنيسة  , البابا شنودة , جماعة الاخوان , منظمة , مسيحية  , نقابة الصحفيين , نقابة الأطباء , نقابة المحامين , نقابة التجاريين , الغرفة التجارية   ,عادل إمام , عمر الشريف , نور الشريف , رغدة , كاريوكا , سهير رمزي , محمد هنيدي , محمد سعد , أحمد عز , أشرف عبد الباقي , نجيب محفوظ , أحمد زويل , توفيق الحكيم , يسرا , يحيي الفخراني , أحمد عيد , هند صبري , غادة عبد الرازق , سمية الخشاب , غادة عادل , أم كلثوم , دينا , عبلة كامل ,  طلعت زكريا , حسين فهمي , خالد يوسف , إيناس الدغيدي, منة شلبي , اللمبي , عبير صبري , حمدي خليفة , مكرم محمد أحمد , فتحي سرور , أحمد شوبير , مرتضى منصور, عصام الحضري , محمد أبو تريكة , شيكابالا, محمد بركات , الأهلي , الزمالك , الإسماعيلي , حرس الحدود , بتروجيت , إنبي , بترول أسيوط , سموحة , المحلة , السويس , المصري , حسن شحاته , الاتحاد , الترسانة , طلاع الجيش , مصر,مصري, اليوم , المصري اليوم أخبار, اليوم السابع  سياسة,اقتصاد,رياضة,قضايا , محمد حسني مبارك , مبارك , الرئيس , جمال مبارك , أحمد نظيف , حاتم الجبلي أحمد زكي بدر , وزير , تعليم , محمد البرادعي , تغيير, السيد البدوي , رفعت السعيد , صفوت الشريف , أنس الفقي , أحمد أبو الغيط , علي مصيلحي , رشيد محمد رشيد , بورصة , سوق المال عرب وعالم, ثقافة وفنون, شباب أون لاين , شباب , تكنولوجيا , سيارات, ترفيه, رياضة, كرة قدم, محمول , مويسقى , البومات الصور ,درجات, الحرارة ,مجلات ,جرائد , عربي,  خليجي, الخليج, العراق, إيران, ايران, فلسطين, السعودية ,الكويت , الإمارات , العربية , المتحدة, مصر, أفغانستان, افغانستان, إسرائيل, اسرائيل, البحرين, الكويت, عمان, الأردن, الاردن, سوريا , سورية, قطر, تركيا, تركية, لبنان, اليمن, يمني, عمان, سلطنة, جمهورية, تونس, الجزائر, المغرب ,السودان, ليبيا, ليبية, جزائري, مغربي, سوداني, ليبي, تونسي, رئيس, أمير, امير, ملك, سلطان, حاكم, والي, محافظ, دولة, إمارة, امارة, دبي, الشارقة, أبو, ظبي, ابو, ظبي, ابوظبي, أبوظبي, راس, الخيمة, رأس, الخيمة, القاهرة, المنامة, الدوحة, الرياض, بغداد, دمشق, بيروت, صيدا, مراكش, الرباط, الدار, البيضاء, البوليساريو, الاسكندرية, الإسكندرية, طرابلس, بنغازي, الخرطوم, دارفور, الجنوب, الشمال ,أقباط, اقباط, مسيحيون,  سينما, أفلام, فيلم, كوميدي, كوميديا, كوميدية, مسلسل, فتاة, شباب, شابات, أخبار, خفيفة, فنانون, فنان, فنانة, ممثل, ممثلة, مطربة, مطرب, مغني, فيديو, كليب اخنة ,اخبار , خفيفة, فتوى, انتخابات, إنتخابات, تصويت, اقتراع, مراقبة, منع , حظر, تجول, قتلى, جرحى, كارثة,  طبيعية, دين,  إسلام,  مسلم,  جاليات,  جالية,  الغرب, أمريكا, امريكا, أمريكية , امريكية , اميركا, أميرك ا, اميركي, أمريكي  ,واشنطن , نيويورك , نيو , يورك ,الإدارة , الادارة , كفاية , جمهوري, انسان ، وجهة نظر، تحقيقات، تغطيات خاصة، قضايا ساخنة، استطلاع رأى، بالفيديو والصور، اعرف وعرف، اما غريبة، طرائف، برجك وهواك، حظك اليوم، العاب فلاش، صحة وجمال، يحكى ان، توك توك شو، صحف، خدمات الموقع، شاركنا، الجريمة والعقاب، بريد، اشكى وفضفض، الاكثر مشاهدة، الاكثر تعليقا، اخر  الاخبار، ديمقراطي , ديموقراطي , كلينتون , بريطانيا, انجلترا" />



</head>



<body class="rtl post-template-default single single-post postid-1775365 single-format-standard custom-background gecko ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MKLR5K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;" id="custom">



<div class="product-with-desc secbody">




<div id="wrapper">




<div id="wrapper-main">




<div id="bodywrap" class="innerwrap">




<div id="bodycontent">





<!-- code update to fit the mobile -->
<div align="center">
<!-- google ads script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EgyNews MainPage Left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:90px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="7177512255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<!-- end ads -->


<!-- CONTAINER START -->

<section id="container">



<nav class="top-nav iegradient effect-1" id="top-navigation" role="navigation">

<div class="innerwrap">



<ul id="menu-%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9" class="sf-menu"><li id='menu-item-12'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d9%88%d8%a2%d8%b1%d8%a7%d8%a1/">أقلام وآراء</a></li>
<li id='menu-item-13'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="https://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/">الصحافة</a>
<ul  class="sub-menu">
<li id='menu-item-14'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">صحافة عالمية</a></li>
<li id='menu-item-15'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/">صحافة مصرية وعربية</a></li>
</ul>
</li>
<li id='menu-item-16'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">تحقيقات وحوارات</a></li>
<li id='menu-item-17'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a>
<ul  class="sub-menu">
<li id='menu-item-1305'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/">تقارير مصرية</a></li>
<li id='menu-item-1303'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">تقارير عربية وعالمية</a></li>
<li id='menu-item-1300'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">تقارير إقتصاد وأعمال</a></li>
<li id='menu-item-1304'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تقارير علوم وتكنولوجيا</a></li>
<li id='menu-item-1301'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/">تقارير ثقافة وفنون</a></li>
<li id='menu-item-1302'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">تقارير رياضية</a></li>
</ul>
</li>
<li id='menu-item-20'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a>
<ul  class="sub-menu">
<li id='menu-item-1311'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/">ملفات مصرية</a></li>
<li id='menu-item-1309'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">ملفات عربية وعالمية</a></li>
<li id='menu-item-1306'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">ملفات إقتصاد وأعمال</a></li>
<li id='menu-item-1310'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">ملفات علوم وتكنولوجيا</a></li>
<li id='menu-item-1307'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/">ملفات ثقافة وفنون</a></li>
<li id='menu-item-1308'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">ملفات رياضية</a></li>
</ul>
</li>
<li id='menu-item-1525029'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/atlas/">أطلس</a></li>
</ul>



<div style='float:left;margin:3px 0 10px 0;'><form role="search" method="get" id="searchform" class="searchform" action="https://www.egynews.net/">
				<div>
					<label class="screen-reader-text" for="s">البحث عن:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="بحث" />
				</div>
			</form></div>

<div id="mobile-nav">


<p class="select-pri">

اختر صفحة  <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#top-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="top-dropdown" id="top-dropdown"><option>Where to?</option><option value='https://www.egynews.net/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d9%88%d8%a2%d8%b1%d8%a7%d8%a1/'>أقلام وآراء</option>
<option value='https://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/'>الصحافة</option>
<ul  class="sub-menu">
	<option value='https://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/'>&nbsp;-- صحافة عالمية</option>
	<option value='https://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/'>&nbsp;-- صحافة مصرية وعربية</option>


<option value='https://www.egynews.net/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/'>تحقيقات وحوارات</option>
<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/'>تقارير</option>
<ul  class="sub-menu">
	<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/'>&nbsp;-- تقارير مصرية</option>
	<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/'>&nbsp;-- تقارير عربية وعالمية</option>
	<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/'>&nbsp;-- تقارير إقتصاد وأعمال</option>
	<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/'>&nbsp;-- تقارير علوم وتكنولوجيا</option>
	<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/'>&nbsp;-- تقارير ثقافة وفنون</option>
	<option value='https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/'>&nbsp;-- تقارير رياضية</option>


<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/'>ملفات</option>
<ul  class="sub-menu">
	<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/'>&nbsp;-- ملفات مصرية</option>
	<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/'>&nbsp;-- ملفات عربية وعالمية</option>
	<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/'>&nbsp;-- ملفات إقتصاد وأعمال</option>
	<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/'>&nbsp;-- ملفات علوم وتكنولوجيا</option>
	<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/'>&nbsp;-- ملفات ثقافة وفنون</option>
	<option value='https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/'>&nbsp;-- ملفات رياضية</option>


<option value='https://www.egynews.net/category/atlas/'>أطلس</option>
</select>
</p>





<p class="select-pri sec">

اختر تصنيف <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#main-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="main-dropdown" id="main-dropdown"><option>Where to?</option><option value='http://www.egynews.net/'>الرئيسية</option>
<option value='https://www.egynews.net/category/egypt/'>مصر</option>
<ul  class="sub-menu">
	<option value='https://www.egynews.net/category/egypt/egy_local/'>&nbsp;-- محافظات</option>


<option value='https://www.egynews.net/category/arabandworld/'>عرب وعالم</option>
<option value='https://www.egynews.net/category/eco/'>إقتصاد وبورصة</option>
<option value='https://www.egynews.net/category/sports/'>رياضة</option>
<option value='https://www.egynews.net/category/art_culture/'>فن وثقافة</option>
<option value='https://www.egynews.net/category/health_science/'>علوم وتكنولوجيا</option>
<option value='https://www.egynews.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/'>منوعات</option>
<option value='https://www.egynews.net/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/'>حوادث</option>
</select>
</p>


</div>



</div>

</nav>







<!-- HEADER START -->

<header class="iegradient" id="header" role="banner">



<div id="header-overlay" class="header-inner">

<div class="innerwrap">



<div id="siteinfo">



<a href="https://www.egynews.net/" title="أخبار مصر"><img src="https://www.egynews.net/wp-content/uploads/2014/07/cropped-tn_mesocolumn_header_logo.jpg" alt="أخبار مصر" />
</a>
<span class="header-seo-span">

<div ><a href="https://www.egynews.net/" title="أخبار مصر" rel="home">أخبار مصر</a></div ><p id="site-description">الموقع الرسمي لاتحاد الإذاعة والتلفزيون</p>

</span>



</div>

<!-- SITEINFO END -->








</div>

</div>

<!-- end header-inner -->

</header>

<!-- HEADER END -->







<div class="container-wrap">




<!-- NAVIGATION START -->

<nav class="main-nav iegradient" id="main-navigation" role="navigation">

<div class="innerwrap">

<ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="sf-menu"><li id='menu-item-312305'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://www.egynews.net/">الرئيسية</a></li>
<li id='menu-item-9'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_1 "><a  href="https://www.egynews.net/category/egypt/">مصر</a>
<ul  class="sub-menu">
<li id='menu-item-312113'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.egynews.net/category/egypt/egy_local/">محافظات</a></li>
</ul>
</li>
<li id='menu-item-6'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3 "><a  href="https://www.egynews.net/category/arabandworld/">عرب وعالم</a></li>
<li id='menu-item-5'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_4 "><a  href="https://www.egynews.net/category/eco/">إقتصاد وبورصة</a></li>
<li id='menu-item-8'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_7 "><a  href="https://www.egynews.net/category/sports/">رياضة</a></li>
<li id='menu-item-7'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_6 "><a  href="https://www.egynews.net/category/art_culture/">فن وثقافة</a></li>
<li id='menu-item-10'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_5 "><a  href="https://www.egynews.net/category/health_science/">علوم وتكنولوجيا</a></li>
<li id='menu-item-11'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_8 "><a  href="https://www.egynews.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id='menu-item-250'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_77 "><a  href="https://www.egynews.net/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></li>
</ul>

</div>

</nav>

<!-- NAVIGATION END -->



















<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">
<section class="post-entry-inner">


<!-- POST START -->
<article class="post-single post-1775365 post type-post status-publish format-standard has-post-thumbnail hentry category-eco tag-2237 tag-5298299 tag-16913 tag-5298297 tag-71633 tag-5782 has_thumb" id="post-1775365">

<div class="post-top">
<h1 class="post-title entry-title">البرلمان الإيطالي يوافق على ميزانية 2018</h1>
<div class="post-meta the-icons pmeta-alt">

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;


<span class="entry-date"><i class="fa fa-clock-o"></i>2017/12/23 - 20:59</span>
<span class="meta-no-display"><a href="https://www.egynews.net/1775365/%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d9%8a%d9%88%d8%a7%d9%81%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9-2018/" rel="bookmark">البرلمان الإيطالي يوافق على ميزانية 2018</a></span><span class="date updated meta-no-display">2017-12-23T20:59:06+00:00</span>





&nbsp;&nbsp;&nbsp;&nbsp;<span class="post-category"><i class="fa fa-file"></i><a href="https://www.egynews.net/category/eco/" rel="category tag">إقتصاد وبورصة</a></span>





&nbsp;&nbsp;&nbsp;&nbsp;<span class="post-comment"><i class="fa fa-comment"></i><a href="https://www.egynews.net/1775365/%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d9%8a%d9%88%d8%a7%d9%81%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9-2018/#respond">بدون تعليقات  </a></span>


</div></div>

<div class="feat-thumb"><img width='420' height='300' class='alignleft' src='https://www.egynews.net/wp-content/uploads/2017/12/مجلس-الشيوخ-الإيطالي.jpg' alt='إقتصاد وبورصة' title='البرلمان الإيطالي يوافق على ميزانية 2018' /></div>
<!-- google ads script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EgyNews Mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="7860339857"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<div style="clear:both;"></div>
<div style=" margin-right: 40%;">
</div>
<div class="post-content">


<!-- end ads -->
<!-- source script -->
<p style="color: #ff0000"><strong></strong>روما - رويترز</p>

<div class="entry-content"><p>أعطى مجلس الشيوخ الإيطالي اليوم السبت موافقته النهائية على الميزانية الحكومية لعام 2018 مما يمهد الطريق لإجراء إنتخابات عامة من المتوقع أن تكون في مارس (آذار) المقبل.</p>
<p>ويهدف القانون الذي أقره مجلس النواب بالفعل إلى خفض العجز المالي في العام المقبل إلى 1.6 بالمئة من الناتج المحلي الإجمالي من 2.1 بالمئة مستهدفة في العام الحالي.</p>
<p>كما يفرض القانون &#8220;ضريبة إنترنت&#8221; اعتبارًا من عام 2019 تلزم الشركات بدفع رسم نسبته ثلاثة بالمئة على بعض معاملات الإنترنت.</p>
<p>ووافق مجلس الشيوخ على الميزانية وحزمة الإجراءات في تصويت على الثقة بأغلبية 140 صوتًا مقابل معارضة 97 صوتًا. ويسمح التصويت على الثقة للحكومة بالتعجيل من سن التشريع عن طريق اختصار النقاش بشأن التعديلات المقترحة.</p>
<p>وحين تخسر الحكومة مثل هذا التصويت فإنه يتوجب عليها الاستقالة. لكن مع قرب موعد الإنتخابات، لا توجد مصلحة فعلية لأي حزب في رفض الميزانية وإسقاط حكومة رئيس الوزراء باولو جنتيلوني.</p>
<p>ومن المتوقع أن يحل الرئيس سيرجيو ماتاريلا البرلمان قبل نهاية العام وبعدها ستحدد الحكومة موعد الإنتخابات.</p>
</div>
<div></div>

<!-- code update to fit the mobile -->
<div align="center">
<!-- google ads script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EgyNews MainPage Left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="7177512255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



<div class="adsense-single"><a href="https://www.youtube.com/watch?v=mFQZBqC18nY&amp;list=PLv2-o9AJHtfBNzJipQGsTh7395CkBODta"><img src="https://www.egynews.net/wp-content/uploads/2014/banner/ertu_youtube1.jpg" height="90%" width="100%"></a>










</div>


</div>


<div class="post-meta the-icons pm-bottom">

<span class="post-tags"><i class="fa fa-tags"></i><a href="https://www.egynews.net/tag/%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7/" rel="tag">إيطاليا</a>, <a href="https://www.egynews.net/tag/%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/" rel="tag">البرلمان الإيطالي</a>, <a href="https://www.egynews.net/tag/%d8%a8%d8%a7%d9%88%d9%84%d9%88-%d8%ac%d9%86%d8%aa%d9%8a%d9%84%d9%88%d9%86%d9%8a/" rel="tag">باولو جنتيلوني</a>, <a href="https://www.egynews.net/tag/%d8%b3%d9%8a%d8%b1%d8%ac%d9%8a%d9%88-%d9%85%d8%a7%d8%aa%d8%a7%d8%b1%d9%8a%d9%84%d8%a7/" rel="tag">سيرجيو ماتاريلا</a>, <a href="https://www.egynews.net/tag/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d9%8a%d9%88%d8%ae-%d8%a7%d9%84%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a/" rel="tag">مجلس الشيوخ الإيطالي</a>, <a href="https://www.egynews.net/tag/%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9/" rel="tag">ميزانية</a></span>

</div><div align="center">


</div>
<div id="post-related"><h4>أقرأ أيضا:</h4>
<div class="feat-cat-meta post-1773811">
<div class="related-post-thumb">
<a href="https://www.egynews.net/1773811/%d8%a7%d9%84%d8%a3%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%aa%d8%ac%d9%84%d9%8a-%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d9%85%d9%86-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%84%d8%a5%d9%8a/" title="الأمم المتحدة تجلي لاجئين من ليبيا لإيطاليا للمرة الأولى"><img width='250' height='250' class='aligncenter' src='https://www.egynews.net/wp-content/uploads/2017/12/لاجئين-300x164.jpg' alt='عرب وعالم' title='الأمم المتحدة تجلي لاجئين من ليبيا لإيطاليا للمرة الأولى' /></a>
</div>
<h2><a href="https://www.egynews.net/1773811/%d8%a7%d9%84%d8%a3%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%aa%d8%ac%d9%84%d9%8a-%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d9%85%d9%86-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%84%d8%a5%d9%8a/" title="الأمم المتحدة تجلي لاجئين من ليبيا لإيطاليا للمرة الأولى">الأمم المتحدة تجلي لاجئين من ليبيا لإيطاليا للمرة الأولى</a></h2>
</div>
 
<div class="feat-cat-meta post-1773703 feat-center">
<div class="related-post-thumb">
<a href="https://www.egynews.net/1773703/%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9-%d8%b9%d8%a7%d9%85-2018-%d8%b3%d8%aa%d8%a8%d9%84%d8%ba-46-%d9%85%d9%84/" title="&#8220;الدفاع الروسية&#8221;: ميزانية عام 2018 ستبلغ 46 مليار دولار أمريكي"><img width='250' height='250' class='aligncenter' src='https://www.egynews.net/wp-content/uploads/2017/12/وزير-الدفاع-الروسي-سيرجي-شويجو-1-300x300.jpg' alt='عرب وعالم' title='&#8220;الدفاع الروسية&#8221;: ميزانية عام 2018 ستبلغ 46 مليار دولار أمريكي' /></a>
</div>
<h2><a href="https://www.egynews.net/1773703/%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9-%d8%b9%d8%a7%d9%85-2018-%d8%b3%d8%aa%d8%a8%d9%84%d8%ba-46-%d9%85%d9%84/" title="&#8220;الدفاع الروسية&#8221;: ميزانية عام 2018 ستبلغ 46 مليار دولار أمريكي">&#8220;الدفاع الروسية&#8221;: ميزانية عام 2018 ستبلغ 46 مليار دولار أمريكي</a></h2>
</div>
 
<div class="feat-cat-meta post-1769481">
<div class="related-post-thumb">
<a href="https://www.egynews.net/1769481/%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9-2018-%d8%a7%d9%84%d8%a3%d9%83%d8%a8%d8%b1-%d9%81%d9%8a-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae/" title="ملك السعودية: ميزانية 2018 الأكبر في تاريخ المملكة"><img width='250' height='250' class='aligncenter' src='https://www.egynews.net/wp-content/uploads/2017/12/Untitled-1-24-300x300.jpg' alt='إقتصاد وبورصة' title='ملك السعودية: ميزانية 2018 الأكبر في تاريخ المملكة' /></a>
</div>
<h2><a href="https://www.egynews.net/1769481/%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9-2018-%d8%a7%d9%84%d8%a3%d9%83%d8%a8%d8%b1-%d9%81%d9%8a-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae/" title="ملك السعودية: ميزانية 2018 الأكبر في تاريخ المملكة">ملك السعودية: ميزانية 2018 الأكبر في تاريخ المملكة</a></h2>
</div>
 
<div class="feat-cat-meta post-1759855">
<div class="related-post-thumb">
<a href="https://www.egynews.net/1759855/%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%af%d8%b9%d9%88-%d9%84%d8%aa%d9%82%d9%84%d9%8a%d8%b5-%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa/" title="واشنطن تدعو لتقليص ميزانية الأمم المتحدة بـ 250 مليون دولار"><img width='250' height='250' class='aligncenter' src='https://www.egynews.net/wp-content/uploads/2017/12/الأمم-المتحدة-300x300.jpg' alt='عرب وعالم' title='واشنطن تدعو لتقليص ميزانية الأمم المتحدة بـ 250 مليون دولار' /></a>
</div>
<h2><a href="https://www.egynews.net/1759855/%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%af%d8%b9%d9%88-%d9%84%d8%aa%d9%82%d9%84%d9%8a%d8%b5-%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa/" title="واشنطن تدعو لتقليص ميزانية الأمم المتحدة بـ 250 مليون دولار">واشنطن تدعو لتقليص ميزانية الأمم المتحدة بـ 250 مليون دولار</a></h2>
</div>
 
<div class="feat-cat-meta post-1759663 feat-center">
<div class="related-post-thumb">
<a href="https://www.egynews.net/1759663/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%88%d9%82%d8%b9-%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%a8%d8%a7%d9%84%d8%ba%d8%a9-%d9%86%d8%ad%d9%88-70/" title="ترامب يوقع ميزانية الدفاع البالغة نحو 700 مليار دولار"><img width='250' height='250' class='aligncenter' src='https://www.egynews.net/wp-content/uploads/2017/12/ترامب-يوقع-ميزانية-الدفاع-300x300.jpg' alt='عرب وعالم' title='ترامب يوقع ميزانية الدفاع البالغة نحو 700 مليار دولار' /></a>
</div>
<h2><a href="https://www.egynews.net/1759663/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d9%88%d9%82%d8%b9-%d9%85%d9%8a%d8%b2%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%a8%d8%a7%d9%84%d8%ba%d8%a9-%d9%86%d8%ad%d9%88-70/" title="ترامب يوقع ميزانية الدفاع البالغة نحو 700 مليار دولار">ترامب يوقع ميزانية الدفاع البالغة نحو 700 مليار دولار</a></h2>
</div>
 
<div class="feat-cat-meta post-1731323">
<div class="related-post-thumb">
<a href="https://www.egynews.net/1731323/%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%aa%d9%82%d8%af%d9%8a%d8%b1-%d8%b9%d9%84%d9%89-%d9%88%d8%b1%d9%82-%d8%a7%d9%84%d8%a8%d8%b1%d8%af%d9%8a-%d9%84%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%a5%d9%8a/" title="شهادة تقدير على ورق البردي للسفير الإيطالي"><img width='250' height='250' class='aligncenter' src='https://www.egynews.net/wp-content/uploads/2017/11/جيامباولو-كانتيني-سفير-إيطاليا-الجديد-بالقاهرة-300x300.jpg' alt='فن وثقافة' title='شهادة تقدير على ورق البردي للسفير الإيطالي' /></a>
</div>
<h2><a href="https://www.egynews.net/1731323/%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%aa%d9%82%d8%af%d9%8a%d8%b1-%d8%b9%d9%84%d9%89-%d9%88%d8%b1%d9%82-%d8%a7%d9%84%d8%a8%d8%b1%d8%af%d9%8a-%d9%84%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%a5%d9%8a/" title="شهادة تقدير على ورق البردي للسفير الإيطالي">شهادة تقدير على ورق البردي للسفير الإيطالي</a></h2>
</div>
 </div>
</article>
<!-- POST END -->






<div id="commentpost">


<h4 id="comments"><span>لا يوجد تعليقات. </span></h4>



<div class="post-nav-archive">
<div id="rssfeed" class="alignleft"><a title=" البرلمان الإيطالي يوافق على ميزانية 2018" href="https://www.egynews.net/?feed=rss2&amp;p=1775365">اشترك بمتابعة التعليقات</a></div>
</div>











	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1775365/%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-%D9%8A%D9%88%D8%A7%D9%81%D9%82-%D8%B9%D9%84%D9%89-%D9%85%D9%8A%D8%B2%D8%A7%D9%86%D9%8A%D8%A9-2018/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="https://www.egynews.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='1775365' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e98429a1ff" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p>			</form>
			</div><!-- #respond -->
	


</div>




<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="https://www.egynews.net/1775355/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%82%d9%88%d8%a7%d9%81%d9%84-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%85%d8%ac%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d8%a3%d9%87%d8%a7%d9%84%d9%89-%d9%85%d8%b1%d9%83%d8%b2-%d8%a3%d8%b7/" rel="prev">الصحة: قوافل طبية مجانية لأهالى مركز أطفيح</a></div>
<div class="alignright"><a href="https://www.egynews.net/1775371/%d9%81%d9%8a%d8%a7%d8%b1%d9%8a%d8%a7%d9%84-%d9%8a%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d9%81%d8%a7%d9%84%d9%86%d8%b3%d9%8a%d8%a7-1-0-%d9%81%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84/" rel="next">فياريال يفوز على فالنسيا 1-0 في الدوري الإسباني</a>&nbsp;&raquo;</div>
</div>


</section>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->




<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">



<aside id="ak_featured_post_widget-15" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9/">حوارات مباشرة</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1774299/%d8%a7%d9%84%d9%8a%d9%88%d8%ac%d8%a7-%d9%87%d9%88%d8%b3-%d9%87%d9%86%d8%af%d9%8a-%d8%a3%d9%85-%d8%aa%d9%82%d8%a7%d8%b1%d8%a8-%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d9%81%d9%8a-%d8%ad%d9%88%d8%a7%d8%b1/">
					<li>
							اليوجا.. هوس هندي&#8230;أم تقارب ثقافي..في حوار مباشر اﻷحد<br /><img width="300" height="200" src="https://www.egynews.net/wp-content/uploads/2014/12/كيف_تمارس_اليوجا_وأنت_جالس_أمام_الكمبيوتر-300x200.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="اليوجا.. هوس هندي&#8230;أم تقارب ثقافي..في حوار مباشر اﻷحد" srcset="https://www.egynews.net/wp-content/uploads/2014/12/كيف_تمارس_اليوجا_وأنت_جالس_أمام_الكمبيوتر-300x200.jpg 300w, https://www.egynews.net/wp-content/uploads/2014/12/كيف_تمارس_اليوجا_وأنت_جالس_أمام_الكمبيوتر.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">فيديوهات</h3>			<div class="textwidget"><iframe width="100%" height="240" src="//www.youtube.com/embed/videoseries?list=PLkZmIH5LTQkMAk83v6dTr8u9_w11-4ib2" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-14" class="widget widget_text"><h3 class="widget-title">بحث جوجل</h3>			<div class="textwidget"><script>
  (function() {
    var cx = '009573179036769507279:qbr-1_mn2l8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">نشرات وبرامج اليوم</h3>			<div class="textwidget"><iframe width="100%" height="240" src="https://www.youtube.com/embed/videoseries?list=PLkZmIH5LTQkO77bCBHflydfoQFLZRBIVn" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="ak_featured_post_widget-9" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1%d8%a9/">تقارير مصورة</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1775307/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%aa%d9%81%d9%82%d8%af-%d8%a7%d9%84%d9%85%d8%b2%d8%a7%d8%b1%d8%b9-%d8%a7%d9%84%d8%b3%d9%85%d9%83%d9%8a%d8%a9-%d8%a8/">
					<li>
							الرئيس السيسي يتفقد المزارع السمكية بالإسماعيلية 23-12-2017<br /><img width="300" height="203" src="https://www.egynews.net/wp-content/uploads/2017/12/15-2-300x203.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="الرئيس السيسي يتفقد المزارع السمكية بالإسماعيلية 23-12-2017" srcset="https://www.egynews.net/wp-content/uploads/2017/12/15-2-300x203.jpg 300w, https://www.egynews.net/wp-content/uploads/2017/12/15-2-624x422.jpg 624w, https://www.egynews.net/wp-content/uploads/2017/12/15-2.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="ak_featured_post_widget-20" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d9%8a%d9%86/">تقارير المراسلين</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1772493/%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%88%d8%b1%d8%b5%d8%a9-%d8%ac%d9%86%d9%8a-%d8%a7%d9%84%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d9%8a%d8%b4%d8%ba%d9%84-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%ad%d9%8a%d9%86-%d9%88/">
					<li>
							في البورصة.. جني المكاسب يشغل الرابحين والعطلات تحيد الأجانب<br /><img width="300" height="169" src="https://www.egynews.net/wp-content/uploads/2017/12/fcefd196-bc2d-4b-300x169.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="في البورصة.. جني المكاسب يشغل الرابحين والعطلات تحيد الأجانب" srcset="https://www.egynews.net/wp-content/uploads/2017/12/fcefd196-bc2d-4b-300x169.jpg 300w, https://www.egynews.net/wp-content/uploads/2017/12/fcefd196-bc2d-4b-768x432.jpg 768w, https://www.egynews.net/wp-content/uploads/2017/12/fcefd196-bc2d-4b-624x351.jpg 624w, https://www.egynews.net/wp-content/uploads/2017/12/fcefd196-bc2d-4b.jpg 786w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				<a href="https://www.egynews.net/1772227/%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d9%83%d9%86%d8%af%d8%b1%d9%8a%d8%a9-%d8%aa%d8%ae%d8%aa%d8%aa%d9%85-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%8a/">
					<li>
							جامعة الاسكندرية تختتم احتفالها باليوبيل الماسي<br /><img width="300" height="200" src="https://www.egynews.net/wp-content/uploads/2017/12/DSC_1583-300x200.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="جامعة الاسكندرية تختتم احتفالها باليوبيل الماسي" srcset="https://www.egynews.net/wp-content/uploads/2017/12/DSC_1583-300x200.jpg 300w, https://www.egynews.net/wp-content/uploads/2017/12/DSC_1583.jpg 768w, https://www.egynews.net/wp-content/uploads/2017/12/DSC_1583-624x416.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="ak_featured_post_widget-19" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">تحقيقات وحوارات</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1771563/%d9%85%d8%b4%d8%a7%d9%83%d9%84-%d8%a7%d9%84%d8%aa%d9%85%d8%b1%d9%8a%d8%b6-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%b9%d9%86-%d8%ad%d9%84-%d8%9f/">
					<li>
							بالفيديو&#8230;مشاكل التمريض تبحث عن حل ؟<br /><img width="300" height="225" src="https://www.egynews.net/wp-content/uploads/2017/12/تمريض-كك-300x225.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="بالفيديو&#8230;مشاكل التمريض تبحث عن حل ؟" srcset="https://www.egynews.net/wp-content/uploads/2017/12/تمريض-كك-300x225.jpg 300w, https://www.egynews.net/wp-content/uploads/2017/12/تمريض-كك-768x576.jpg 768w, https://www.egynews.net/wp-content/uploads/2017/12/تمريض-كك-640x480.jpg 640w, https://www.egynews.net/wp-content/uploads/2017/12/تمريض-كك-624x468.jpg 624w, https://www.egynews.net/wp-content/uploads/2017/12/تمريض-كك.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="ak_featured_post_widget-4" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1775019/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3-%d9%88%d9%85%d8%b6%d8%a9-%d8%a7%d9%82%d8%aa%d8%b5/">
					<li>
							بالفيديو .. منطقة قناة السويس .. ومضة اقتصادية ساطعة<br /><img width="300" height="202" src="https://www.egynews.net/wp-content/uploads/2017/12/9-10-300x202.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="بالفيديو .. منطقة قناة السويس .. ومضة اقتصادية ساطعة" srcset="https://www.egynews.net/wp-content/uploads/2017/12/9-10-300x202.jpg 300w, https://www.egynews.net/wp-content/uploads/2017/12/9-10-624x420.jpg 624w, https://www.egynews.net/wp-content/uploads/2017/12/9-10.jpg 744w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="ak_featured_post_widget-18" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1775129/%d8%a7%d9%84%d8%a3%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d9%88%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d9%85%d8%a7%d8%a1/">
					<li>
							الأمم المتحدة وفلسطين .. قرارات على ماء<br /><img width="300" height="169" src="https://www.egynews.net/wp-content/uploads/2017/12/الامم-المتحدة-2-300x169.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="الأمم المتحدة وفلسطين .. قرارات على ماء" srcset="https://www.egynews.net/wp-content/uploads/2017/12/الامم-المتحدة-2-300x169.jpg 300w, https://www.egynews.net/wp-content/uploads/2017/12/الامم-المتحدة-2-768x432.jpg 768w, https://www.egynews.net/wp-content/uploads/2017/12/الامم-المتحدة-2-1024x576.jpg 1024w, https://www.egynews.net/wp-content/uploads/2017/12/الامم-المتحدة-2-624x351.jpg 624w, https://www.egynews.net/wp-content/uploads/2017/12/الامم-المتحدة-2.jpg 1366w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="polls-widget-5" class="widget widget_polls-widget"><h3 class="widget-title">استطلاع</h3><div id="polls-159" class="wp-polls">
	<form id="polls_form_159" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_159_nonce" name="wp-polls-nonce" value="2aa084c43a" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="159" /></p>
		<p style="text-align: center;"><strong>هل تساهم زيارة الرئيس بوتين لمصر في عودة السياحة الروسية؟</strong></p><div id="polls-159-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-457" name="poll_159" value="457" /> <label for="poll-answer-457">نعم</label></li>
		<li><input type="radio" id="poll-answer-459" name="poll_159" value="459" /> <label for="poll-answer-459">لا</label></li>
		<li><input type="radio" id="poll-answer-461" name="poll_159" value="461" /> <label for="poll-answer-461">لا أهتم</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   تصويت   " class="Buttons" onclick="poll_vote(159);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(159); return false;" title="عرض نتائج هذا التصويت">عرض النتائج</a></p></div>
	</form>
</div>
<div id="polls-159-loading" class="wp-polls-loading"><img src="https://www.egynews.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="جاري التحميل ..." title="جاري التحميل ..." class="wp-polls-image" />&nbsp;جاري التحميل ...</div>
</aside><aside id="ak_featured_post_widget-14" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="https://www.egynews.net/category/photos/">ألبوم الصور</a></h3><ul class="ak_featured_post_ul"><a href="https://www.egynews.net/1774983/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%89-%d9%8a%d9%81%d8%aa%d8%aa%d8%ad-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d9%88%d9%85%d9%8a%d8%a9/">
					<li>
							السيسى يفتتح عدد من المشروعات القومية بمنطقة القناة<br /><img width="300" height="200" src="https://www.egynews.net/wp-content/uploads/2017/12/p-12-2-300x200.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="السيسى يفتتح عدد من المشروعات القومية بمنطقة القناة" srcset="https://www.egynews.net/wp-content/uploads/2017/12/p-12-2-300x200.jpg 300w, https://www.egynews.net/wp-content/uploads/2017/12/p-12-2-768x512.jpg 768w, https://www.egynews.net/wp-content/uploads/2017/12/p-12-2.jpg 1024w, https://www.egynews.net/wp-content/uploads/2017/12/p-12-2-624x416.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">أسعار العملات</h3>			<div class="textwidget"><table id="tablepress-1" class="tablepress tablepress-id-1">
<tbody class="row-hover">
<tr class="row-1">
<td class="column-1"><a href="https://www.egynews.net/wp-content/uploads/2014/08/Flag_USA.jpg"><img src="https://www.egynews.net/wp-content/uploads/2014/08/Flag_USA.jpg" alt="" width="26" height="18" class="alignleft size-full wp-image-5205" /></a>  دولار</td>
<td class="column-2">17.79</td>
<td class="column-3">17.69</td>
</tr>
<tr class="row-2">
<td class="column-1"><a href="https://www.egynews.net/wp-content/uploads/2014/08/Flag_EU.jpg"><img src="https://www.egynews.net/wp-content/uploads/2014/08/Flag_EU.jpg" alt="" width="26" height="18" class="alignleft size-full wp-image-5198" /></a> يورو</td>
<td class="column-2">21.15</td>
<td class="column-3">20.97</td>
</tr>
<tr class="row-3">
<td class="column-1"><a href="https://www.egynews.net/wp-content/uploads/2014/08/Flag_UnitedKingdom.jpg"><img src="https://www.egynews.net/wp-content/uploads/2014/08/Flag_UnitedKingdom.jpg" alt="" width="26" height="18" class="alignleft size-full wp-image-5204" /></a> جنيه استرليني</td>
<td class="column-2">23.81</td>
<td class="column-3">23.60</td>
</tr>
</tbody>
</table>
<p><!-- #tablepress-1 from cache --><br />
<span style="float: left;"><a href="https://www.egynews.net/?page_id=5178" target="_blank" rel="noopener">المزيد</a></span></p>
</div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">أسعار الذهب</h3>			<div class="textwidget">
<table id="tablepress-2" class="tablepress tablepress-id-2">
<tbody class="row-hover">
<tr class="row-1 odd">
	<td class="column-1">عيار 18</td><td class="column-2">539</td>
</tr>
<tr class="row-2 even">
	<td class="column-1">عيار 21</td><td class="column-2">629</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">عيار 24</td><td class="column-2">719</td>
</tr>
</tbody>
</table>
<!-- #tablepress-2 from cache -->
<span style="float:left;"><a href="https://www.egynews.net/?page_id=5184" target="_blank">المزيد</a></span></div>
		</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">مواقيت الصلاة</h3>			<div class="textwidget"><table id="tablepress-3" class="tablepress tablepress-id-3">
<tbody class="row-hover">
<tr class="row-1 odd">
<td class="column-1">القاهرة </td>
<td class="column-2">05:13</td>
<td class="column-3">	11:52</td>
<td class="column-4">02:40</td>
</tr>
<tr class="row-2 even">
<td class="column-1">الاسكندرية </td>
<td class="column-2">5:20</td>
<td class="column-3">11:58</td>
<td class="column-4">02:43</td>
</tr>
<tr class="row-3 odd">
<td class="column-1">الاسماعيلية</td>
<td class="column-2">05:10</td>
<td class="column-3">11:48</td>
<td class="column-4">02:35 </td>
</tr>
</tbody>
</table>
<p><!-- #tablepress-3 from cache --><br />
<span style="float: left;"><a href="https://www.egynews.net/?page_id=6321" target="_blank" rel="noopener">المزيد</a></span></p>
</div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">درجات الحرارة</h3>			<div class="textwidget"><table id="tablepress-4" class="tablepress tablepress-id-4">
<tbody class="row-hover">
<tr class="row-1 odd">
<td class="column-1">القاهرة</td>
<td class="column-2">23/15</td>
</tr>
<tr class="row-2 even">
<td class="column-1">الاسكندرية</td>
<td class="column-2">23/12</td>
</tr>
<tr class="row-3 odd">
<td class="column-1">مطروح</td>
<td class="column-2">22/13</td>
</tr>
</tbody>
</table>
<p><!-- #tablepress-4 from cache --><br />
<span style="float: left;"><a href="https://www.egynews.net/?page_id=5187" target="_blank" rel="noopener">المزيد</a></span></p>
</div>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">اخترنا لك</h3>			<div class="textwidget"><iframe width="100%" height="240" src="https://www.youtube.com/embed/videoseries?list=PLy10wxjLJugrvb_YEfkqG2_ijkLyy3vbI" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large Skyscraper Preview -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:600px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="2303000653"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>




</div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->
</div><!-- CONTAINER WRAP END -->




</section><!-- CONTAINER END -->




</div><!-- BODYCONTENT END -->




</div><!-- INNERWRAP BODYWRAP END -->




</div><!-- WRAPPER MAIN END -->




</div><!-- WRAPPER END -->

















<footer class="footer-bottom">

<div class="innerwrap">

<div class="fbottom">

<div class="footer-left">

الحقوق &copy; 2017. أخبار مصر

</div><!-- FOOTER LEFT END -->



<div class="footer-right">


	<ul id="menu-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa" class="menu"><li id="menu-item-18921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18921"><a href="https://www.egynews.net/?page_id=18759">إتصل بنا</a></li>
<li id="menu-item-18922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18922"><a href="https://www.egynews.net/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85/">شروط الاستخدام</a></li>
</ul>



<br />




</div>

</div>

<!-- FOOTER RIGHT END -->



</div>

</footer><!-- FOOTER BOTTOM END -->






</div><!-- SECBODY END -->






<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.egynews.net\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/modernizr/modernizr.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/tabber/tabber.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/superfish-menu/js/superfish.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/superfish-menu/js/supersubs.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/themes/elhamy/lib/scripts/custom.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/vimeo-player-js/player.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/cyclone-slider-2/js/client.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.egynews.net\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":1775365,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.egynews.net/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.12'></script>



</body>



</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4181/4338 objects using memcache
Page Caching using memcache
Minified using memcache
Database Caching 40/89 queries in 0.165 seconds using memcache

 Served from: egynews.net @ 2017-12-23 22:03:38 by W3 Total Cache -->