﻿﻿<!DOCTYPE html>

<!--[if lt IE 7 ]>	<html lang="en" class="no-js ie6"> <![endif]-->

<!--[if IE 7 ]>		<html lang="en" class="no-js ie7"> <![endif]-->

<!--[if IE 8 ]>		<html lang="en" class="no-js ie8"> <![endif]-->

<!--[if IE 9 ]>		<html lang="en" class="no-js ie9"> <![endif]-->

<!--[if (gt IE 9)|!(IE)]><!-->

<html dir="rtl" lang="ar"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js"> <!--<![endif]-->

<head>



<meta charset="UTF-8" />






<link rel="profile" href="http://gmpg.org/xfn/11"><link href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css' rel='stylesheet' type='text/css'/>





<title>الشوربجى ونور بنصف نهائي &quot;أمريكا المفتوحة للاسكواش&quot; | أخبار مصر</title>







<!-- STYLESHEET INIT -->

<link href="http://www.egynews.net/wp-content/themes/elhamy/style.css" rel="stylesheet" type="text/css" />



<!-- favicon.ico location -->

<link rel="icon" href="http://egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" type="images/x-icon" />


<link rel="pingback" href="http://www.egynews.net/xmlrpc.php" />














<!-- All in One SEO Pack 2.4.1.1 by Michael Torbert of Semper Fi Web Design[664,737] -->
<meta name="description"  content="تأهل اللاعب المصري محمد الشوربجي إلى الدور نصف النهائي فى بطولة أمريكا المفتوحة للاسكواش فى ساعة مبكرة من صباح اليوم الخميس. وجاء تأهل الشوربجي بعد فوزه على" />

<meta name="keywords"  content="أمريكا المفتوحة للاسكواش,الشوربجى ونور" />

<link rel="canonical" href="http://www.egynews.net/1662469/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d8%a8%d8%ac%d9%89-%d9%88%d9%86%d9%88%d8%b1-%d8%a8%d9%86%d8%b5%d9%81-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d9%85%d9%81%d8%aa/" />
<meta property="og:title" content="الشوربجى ونور بنصف نهائي &quot;أمريكا المفتوحة للاسكواش&quot; | أخبار مصر" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.egynews.net/1662469/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d8%a8%d8%ac%d9%89-%d9%88%d9%86%d9%88%d8%b1-%d8%a8%d9%86%d8%b5%d9%81-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d9%85%d9%81%d8%aa/" />
<meta property="og:image" content="http://www.egynews.net/wp-content/uploads/2017/10/57f2b6ca1c9471475524298.jpg" />
<meta property="og:site_name" content="أخبار مصر" />
<meta property="fb:admins" content="138514929556030" />
<meta property="fb:app_id" content="138514929556030" />
<meta property="og:description" content="تأهل اللاعب المصري محمد الشوربجي إلى الدور نصف النهائي فى بطولة أمريكا المفتوحة للاسكواش فى ساعة مبكرة من صباح اليوم الخميس. وجاء تأهل الشوربجي بعد فوزه على الألماني سيمون روزنز 3 صفر كما صعدت نور الطيب المصنفة الرابعة عشر, إلى الدور نصف النهائي لبطولة أمريكا المفتوحة للاسكواش بعد أن فجرت مفاجأة من العيار الثقيل بالفوز على بطلة العالم نور الشربيني من الدور ربع النهائى للبطولة." />
<meta property="article:published_time" content="2017-10-12T08:52:36Z" />
<meta property="article:modified_time" content="2017-10-15T17:44:56Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@egynews_net" />
<meta name="twitter:domain" content="ww.egynews.net" />
<meta name="twitter:title" content="الشوربجى ونور بنصف نهائي &quot;أمريكا المفتوحة للاسكواش&quot; | أخبار مصر" />
<meta name="twitter:description" content="تأهل اللاعب المصري محمد الشوربجي إلى الدور نصف النهائي فى بطولة أمريكا المفتوحة للاسكواش فى ساعة مبكرة من صباح اليوم الخميس. وجاء تأهل الشوربجي بعد فوزه على الألماني سيمون روزنز 3 صفر كما صعدت نور الطيب المصنفة الرابعة عشر, إلى الدور نصف النهائي لبطولة أمريكا المفتوحة للاسكواش بعد أن فجرت مفاجأة من العيار الثقيل بالفوز على بطلة العالم نور الشربيني من الدور ربع النهائى للبطولة." />
<meta name="twitter:image" content="http://www.egynews.net/wp-content/uploads/2017/10/57f2b6ca1c9471475524298.jpg" />
<meta itemprop="image" content="http://www.egynews.net/wp-content/uploads/2017/10/57f2b6ca1c9471475524298.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-3158734-1', { 'cookieDomain': 'www.egynews.net' } );
				// Plugins
				ga('require', 'displayfeatures');ga('require', 'linkid', 'linkid.js');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.egynews.net' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="أخبار مصر &raquo; الخلاصة" href="http://www.egynews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="أخبار مصر &raquo; خلاصة التعليقات" href="http://www.egynews.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="أخبار مصر &raquo; الشوربجى ونور بنصف نهائي &#8220;أمريكا المفتوحة للاسكواش&#8221; خلاصة التعليقات" href="http://www.egynews.net/1662469/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d8%a8%d8%ac%d9%89-%d9%88%d9%86%d9%88%d8%b1-%d8%a8%d9%86%d8%b5%d9%81-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d9%85%d9%81%d8%aa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.egynews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.egynews.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.egynews.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://www.egynews.net/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-rtl-css'  href='http://www.egynews.net/wp-content/themes/elhamy/rtl.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.egynews.net/wp-content/themes/elhamy/lib/scripts/superfish-menu/css/superfish.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='http://www.egynews.net/wp-content/themes/elhamy/lib/scripts/tabber/tabber.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.egynews.net/wp-content/plugins/tablepress/css/default-rtl.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=3.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.egynews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='http://www.egynews.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.egynews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.egynews.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='مشيرة خطاب تخوض الجولة الرابعة لانتخابات اليونسكو' href='http://www.egynews.net/1662455/%d9%85%d8%b4%d9%8a%d8%b1%d8%a9-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%aa%d8%ae%d9%88%d8%b6-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9%d8%a9-%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7/' />
<link rel='next' title='طقس اليوم معتدل على اغلب الانحاء   ' href='http://www.egynews.net/1662471/%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%85%d8%b9%d8%aa%d8%af%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d8%ba%d9%84%d8%a8-%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a7%d8%a1/' />
<link rel="stylesheet" href="http://www.egynews.net/wp-content/themes/elhamy/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.egynews.net/?p=1662469' />
<link rel="alternate" type="application/json+oembed" href="http://www.egynews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.egynews.net%2F1662469%2F%25d8%25a7%25d9%2584%25d8%25b4%25d9%2588%25d8%25b1%25d8%25a8%25d8%25ac%25d9%2589-%25d9%2588%25d9%2586%25d9%2588%25d8%25b1-%25d8%25a8%25d9%2586%25d8%25b5%25d9%2581-%25d9%2586%25d9%2587%25d8%25a7%25d8%25a6%25d9%258a-%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d9%2581%25d8%25aa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.egynews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.egynews.net%2F1662469%2F%25d8%25a7%25d9%2584%25d8%25b4%25d9%2588%25d8%25b1%25d8%25a8%25d8%25ac%25d9%2589-%25d9%2588%25d9%2586%25d9%2588%25d8%25b1-%25d8%25a8%25d9%2586%25d8%25b5%25d9%2581-%25d9%2586%25d9%2587%25d8%25a7%25d8%25a6%25d9%258a-%25d8%25a3%25d9%2585%25d8%25b1%25d9%258a%25d9%2583%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d9%2581%25d8%25aa%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pageTitle":"الشوربجى ونور بنصف نهائي &#8220;أمريكا المفتوحة للاسكواش&#8221; | ","pagePostType":"post","pagePostType2":"single-post","pageCategory":["sports"],"pageAttributes":["%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d9%85%d9%81%d8%aa%d9%88%d8%ad%d8%a9-%d9%84%d9%84%d8%a7%d8%b3%d9%83%d9%88%d8%a7%d8%b4","%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d8%a8%d8%ac%d9%89-%d9%88%d9%86%d9%88%d8%b1"],"pagePostAuthor":"امينه يوسف","pagePostDate":"2017\/10\/12","pagePostDateYear":"2017","pagePostDateMonth":"10","pagePostDateDay":"12","postCountOnPage":1,"postCountTotal":1,"postID":1662469});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKLR5K');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><style type='text/css' media='all'>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</style><style type='text/css' media='screen'>
.gravatar_recent_comment li, .twitterbox li { padding:0px; font-size: 1.025em; line-height:1.5em;  }
.gravatar_recent_comment span.author { font-weight:bold; }
.gravatar_recent_comment img { width:32px; height:32px; float:left; margin: 0 10px 0 0; }
ul.recent-postcat li {position:relative;border-bottom: 1px solid #EAEAEA;padding: 0 0 0.5em !important;margin: 0 0 1em !important;}
ul.recent-postcat li:last-child,ul.item-list li:last-child,.avatar-block li:last-child  { border-bottom: none;  }
ul.recent-postcat li .feat-post-meta { margin: 0px 0 0 75px; }
ul.recent-postcat li.has_no_thumb .feat-post-meta { margin: 0px; }
ul.recent-postcat img {background: white;padding: 5px;margin:0px;border: 1px solid #DDD;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {margin: 0;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {width: 100%;font-size: 1.05em; line-height:1.35em !important;font-weight: bold;}
ul.recent-postcat li .feat-post-meta small { font-size: 0.85em; padding:0; }
.bp-searchform {margin: 0px;padding: 5%;float: left;width: 90%;background: white;border: 1px solid #DDD;}
.bp-searchform label {display:none;}
#custom div.medium-thumb {margin:0 0 0.2em;width:99%;overflow:hidden;padding:0 !important;border:0 none !important;}
#custom div.medium-thumb p {text-align:center;margin:0;width:100%;padding:0;border:0 none;height:100%;overflow:hidden;}
#custom div.medium-thumb img {float:none;border:0 none;max-width:100%;margin:0 !important;padding:0 !important;}
ul.recent-postcat li.the-sidefeat-thumbnail img {padding:3px;}
ul.recent-postcat li.the-sidefeat-thumbnail img:hover {background:none;}
ul.recent-postcat li.the-sidefeat-medium .feat-post-meta {margin: 0;}
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c0c0c0; }
</style>
<link rel="amphtml" href="http://www.egynews.net/1662469/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d8%a8%d8%ac%d9%89-%d9%88%d9%86%d9%88%d8%b1-%d8%a8%d9%86%d8%b5%d9%81-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d9%85%d9%81%d8%aa/amp/" /><link rel="icon" href="http://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" />
<meta name="msapplication-TileImage" content="http://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" />

<meta name="keywords" content="مركز اخبار مصر ، الخبر ، أخبار ، أخبار مصر ، أخبار العرب ، أخبار العالم ، أخبار الاقتصاد والأعمال ، أخبار الثقافة ، أخبار الفنون ، أخبار العلوم ، أخبار التكنولوجيا ، أخبار الصحة ، أخبار الجمال ، أخبار الرياضة ، أخبار المنوعات ، مصر ، عرب ، عالم ، اقتصاد ، أعمال ، ثقافة ، فنون ، علوم ، تكنولوجيا ، صحة ، جمال ، منوعات ، egynews.net/video, enc.eg, www.egynews.net, egynews.net, egypt news, egypt radio, video, شئون مصرية , عرب وعالم , إقتصاد و أعمال , علوم و تكنولوجيا  , ثقافة و فنون, رياضة , منوعات, الصحافة المصرية , ملفات  , تحقيقات وحوارات , أقلام و آراء , البرامج الإخبارية , حوارات مباشرة , قضايا ساخنة, حكايات فى صور , قضايا ساخنة خدمات ومعلومات حدث في مثل هذا اليوم , حوار اليوم , اتجاهات , صفاء حجازى , موقع اخبار مصر , الموسوعة , موسوعة , اسألوا الأخبار , استشارات , مواقيت الصلاة المكتبة الإخبارية درجات الحرارة أسعار العملات أسعار الذهب النشرة الدورية الأخبار على محمولك,  درجات الحرارة القاهرة  الإسكندرية  مواقيت الصلاة , الفجر  الشروق  الظهر العصر المغرب  العشاء القاهرة  الأسكندرية أسوان أسيوط البحيرة دمنهور بني سويف , شبرا , الهرم , المهندسين , العجوزة , مصر الجديدة , التحرير , العتبة ,  الدقهلية المنصورة دمياط الفيوم  الغربية الجيزة  الإسماعيلية كفر الشيخ مرسى مطروح  المنيا المنوفية شبين الكوم الوادي الجديد الخارجة  شمال سيناء العريش بورسعيد القليوبية بنها قنا البحر الأحمر الغردقة  شرم الشيخ الشرقية الزقازيق سوهاج جنوب سيناء السويس الأقصر حلوان 6 أكتوبر , كلام مسئول  محمد صلاح وراء الاحداث  عبد المنعم سعيد ملفات خاصة , اختراق , عمرو الليثي وجهة نظر , حالة حوار ,عمرو عبد السميع حديث المدينة مفيد فوزي شباب بلا حدود  سحر ناجى يحدث في مصر  لميس الحديدى , محكمة النقض محكمة الاستئناف النيابة العامة , النائب العام , وزارة الداخلية , وزارة الخارجية , أمن الدولة , المباحث الجنائية , حوداث , جريمة , سرقة , اغتصاب , قتل , أمن , سياسة, مظاهرات , اعتصام , اعتصامات , وقفة احتجاجية , احتجاج, تشكيك , جريدة الأهرام , جريدة الوفد , جريدة المصري اليوم , الدستور رئيس الوزراء أحمد نظيف  تورة مصر ثورة 25 يناير الدستور الحكومة البرلمان مجلس الشورى  مجلس الشعب القضاء المحكمة الدستورية العليا الانتخابات انتخابات الرئاسة انتخابات مجلس الشعب انتخابات مجلس الشورى انتخابات المحليات , تزوير , الإشراف الدولي , المراقبة الدولية , المجتمع المدني, اللجنة العليا للإنتخابات , المجلس القومي لحقوق الإنسان , الجمعيات الأهلية , منظمات حقوق الإنسان , الأحزاب السياسية في مصر  , الحزب الوطني , حزب الوفد ,  حزب التجمع , الجبهة الوطنية , الإخوان , جماعة محظورة , حزب العدالة , حزب مصر العربي الإشتراكي , الحزب الناصري  , الأقباط , الكنيسة  , البابا شنودة , جماعة الاخوان , منظمة , مسيحية  , نقابة الصحفيين , نقابة الأطباء , نقابة المحامين , نقابة التجاريين , الغرفة التجارية   ,عادل إمام , عمر الشريف , نور الشريف , رغدة , كاريوكا , سهير رمزي , محمد هنيدي , محمد سعد , أحمد عز , أشرف عبد الباقي , نجيب محفوظ , أحمد زويل , توفيق الحكيم , يسرا , يحيي الفخراني , أحمد عيد , هند صبري , غادة عبد الرازق , سمية الخشاب , غادة عادل , أم كلثوم , دينا , عبلة كامل ,  طلعت زكريا , حسين فهمي , خالد يوسف , إيناس الدغيدي, منة شلبي , اللمبي , عبير صبري , حمدي خليفة , مكرم محمد أحمد , فتحي سرور , أحمد شوبير , مرتضى منصور, عصام الحضري , محمد أبو تريكة , شيكابالا, محمد بركات , الأهلي , الزمالك , الإسماعيلي , حرس الحدود , بتروجيت , إنبي , بترول أسيوط , سموحة , المحلة , السويس , المصري , حسن شحاته , الاتحاد , الترسانة , طلاع الجيش , مصر,مصري, اليوم , المصري اليوم أخبار, اليوم السابع  سياسة,اقتصاد,رياضة,قضايا , محمد حسني مبارك , مبارك , الرئيس , جمال مبارك , أحمد نظيف , حاتم الجبلي أحمد زكي بدر , وزير , تعليم , محمد البرادعي , تغيير, السيد البدوي , رفعت السعيد , صفوت الشريف , أنس الفقي , أحمد أبو الغيط , علي مصيلحي , رشيد محمد رشيد , بورصة , سوق المال عرب وعالم, ثقافة وفنون, شباب أون لاين , شباب , تكنولوجيا , سيارات, ترفيه, رياضة, كرة قدم, محمول , مويسقى , البومات الصور ,درجات, الحرارة ,مجلات ,جرائد , عربي,  خليجي, الخليج, العراق, إيران, ايران, فلسطين, السعودية ,الكويت , الإمارات , العربية , المتحدة, مصر, أفغانستان, افغانستان, إسرائيل, اسرائيل, البحرين, الكويت, عمان, الأردن, الاردن, سوريا , سورية, قطر, تركيا, تركية, لبنان, اليمن, يمني, عمان, سلطنة, جمهورية, تونس, الجزائر, المغرب ,السودان, ليبيا, ليبية, جزائري, مغربي, سوداني, ليبي, تونسي, رئيس, أمير, امير, ملك, سلطان, حاكم, والي, محافظ, دولة, إمارة, امارة, دبي, الشارقة, أبو, ظبي, ابو, ظبي, ابوظبي, أبوظبي, راس, الخيمة, رأس, الخيمة, القاهرة, المنامة, الدوحة, الرياض, بغداد, دمشق, بيروت, صيدا, مراكش, الرباط, الدار, البيضاء, البوليساريو, الاسكندرية, الإسكندرية, طرابلس, بنغازي, الخرطوم, دارفور, الجنوب, الشمال ,أقباط, اقباط, مسيحيون,  سينما, أفلام, فيلم, كوميدي, كوميديا, كوميدية, مسلسل, فتاة, شباب, شابات, أخبار, خفيفة, فنانون, فنان, فنانة, ممثل, ممثلة, مطربة, مطرب, مغني, فيديو, كليب اخنة ,اخبار , خفيفة, فتوى, انتخابات, إنتخابات, تصويت, اقتراع, مراقبة, منع , حظر, تجول, قتلى, جرحى, كارثة,  طبيعية, دين,  إسلام,  مسلم,  جاليات,  جالية,  الغرب, أمريكا, امريكا, أمريكية , امريكية , اميركا, أميرك ا, اميركي, أمريكي  ,واشنطن , نيويورك , نيو , يورك ,الإدارة , الادارة , كفاية , جمهوري, انسان ، وجهة نظر، تحقيقات، تغطيات خاصة، قضايا ساخنة، استطلاع رأى، بالفيديو والصور، اعرف وعرف، اما غريبة، طرائف، برجك وهواك، حظك اليوم، العاب فلاش، صحة وجمال، يحكى ان، توك توك شو، صحف، خدمات الموقع، شاركنا، الجريمة والعقاب، بريد، اشكى وفضفض، الاكثر مشاهدة، الاكثر تعليقا، اخر  الاخبار، ديمقراطي , ديموقراطي , كلينتون , بريطانيا, انجلترا" />



</head>



<body class="rtl post-template-default single single-post postid-1662469 single-format-standard custom-background unknown ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MKLR5K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;" id="custom">



<div class="product-with-desc secbody">




<div id="wrapper">




<div id="wrapper-main">




<div id="bodywrap" class="innerwrap">




<div id="bodycontent">





<!-- code update to fit the mobile -->
<div align="center">
<!-- google ads script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EgyNews MainPage Left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:90px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="7177512255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<!-- end ads -->


<!-- CONTAINER START -->

<section id="container">



<nav class="top-nav iegradient effect-1" id="top-navigation" role="navigation">

<div class="innerwrap">



<ul id="menu-%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9" class="sf-menu"><li id='menu-item-12'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d9%88%d8%a2%d8%b1%d8%a7%d8%a1/">أقلام وآراء</a></li>
<li id='menu-item-13'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/">الصحافة</a>
<ul  class="sub-menu">
<li id='menu-item-14'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">صحافة عالمية</a></li>
<li id='menu-item-15'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/">صحافة مصرية وعربية</a></li>
</ul>
</li>
<li id='menu-item-16'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">تحقيقات وحوارات</a></li>
<li id='menu-item-17'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a>
<ul  class="sub-menu">
<li id='menu-item-1305'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/">تقارير مصرية</a></li>
<li id='menu-item-1303'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">تقارير عربية وعالمية</a></li>
<li id='menu-item-1300'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">تقارير إقتصاد وأعمال</a></li>
<li id='menu-item-1304'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تقارير علوم وتكنولوجيا</a></li>
<li id='menu-item-1301'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/">تقارير ثقافة وفنون</a></li>
<li id='menu-item-1302'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">تقارير رياضية</a></li>
</ul>
</li>
<li id='menu-item-20'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a>
<ul  class="sub-menu">
<li id='menu-item-1311'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/">ملفات مصرية</a></li>
<li id='menu-item-1309'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">ملفات عربية وعالمية</a></li>
<li id='menu-item-1306'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">ملفات إقتصاد وأعمال</a></li>
<li id='menu-item-1310'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">ملفات علوم وتكنولوجيا</a></li>
<li id='menu-item-1307'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/">ملفات ثقافة وفنون</a></li>
<li id='menu-item-1308'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">ملفات رياضية</a></li>
</ul>
</li>
<li id='menu-item-1525029'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/atlas/">أطلس</a></li>
</ul>



<div style='float:left;margin:3px 0 10px 0;'><form role="search" method="get" id="searchform" class="searchform" action="http://www.egynews.net/">
				<div>
					<label class="screen-reader-text" for="s">البحث عن:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="بحث" />
				</div>
			</form></div>

<div id="mobile-nav">


<p class="select-pri">

اختر صفحة  <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#top-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="top-dropdown" id="top-dropdown"><option>Where to?</option><option value='http://www.egynews.net/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d9%88%d8%a2%d8%b1%d8%a7%d8%a1/'>أقلام وآراء</option>
<option value='http://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/'>الصحافة</option>
<ul  class="sub-menu">
	<option value='http://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/'>&nbsp;-- صحافة عالمية</option>
	<option value='http://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/'>&nbsp;-- صحافة مصرية وعربية</option>


<option value='http://www.egynews.net/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/'>تحقيقات وحوارات</option>
<option value='http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/'>تقارير</option>
<ul  class="sub-menu">
	<option value='http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/'>&nbsp;-- تقارير مصرية</option>
	<option value='http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/'>&nbsp;-- تقارير عربية وعالمية</option>
	<option value='http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/'>&nbsp;-- تقارير إقتصاد وأعمال</option>
	<option value='http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/'>&nbsp;-- تقارير علوم وتكنولوجيا</option>
	<option value='http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/'>&nbsp;-- تقارير ثقافة وفنون</option>
	<option value='http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/'>&nbsp;-- تقارير رياضية</option>


<option value='http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/'>ملفات</option>
<ul  class="sub-menu">
	<option value='http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/'>&nbsp;-- ملفات مصرية</option>
	<option value='http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/'>&nbsp;-- ملفات عربية وعالمية</option>
	<option value='http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/'>&nbsp;-- ملفات إقتصاد وأعمال</option>
	<option value='http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/'>&nbsp;-- ملفات علوم وتكنولوجيا</option>
	<option value='http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/'>&nbsp;-- ملفات ثقافة وفنون</option>
	<option value='http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/'>&nbsp;-- ملفات رياضية</option>


<option value='http://www.egynews.net/category/atlas/'>أطلس</option>
</select>
</p>





<p class="select-pri sec">

اختر تصنيف <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#main-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="main-dropdown" id="main-dropdown"><option>Where to?</option><option value='http://www.egynews.net/'>الرئيسية</option>
<option value='http://www.egynews.net/category/egypt/'>مصر</option>
<ul  class="sub-menu">
	<option value='http://www.egynews.net/category/egypt/egy_local/'>&nbsp;-- محافظات</option>


<option value='http://www.egynews.net/category/arabandworld/'>عرب وعالم</option>
<option value='http://www.egynews.net/category/eco/'>إقتصاد وبورصة</option>
<option value='http://www.egynews.net/category/sports/'>رياضة</option>
<option value='http://www.egynews.net/category/art_culture/'>فن وثقافة</option>
<option value='http://www.egynews.net/category/health_science/'>علوم وتكنولوجيا</option>
<option value='http://www.egynews.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/'>منوعات</option>
<option value='http://www.egynews.net/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/'>حوادث</option>
</select>
</p>


</div>



</div>

</nav>







<!-- HEADER START -->

<header class="iegradient" id="header" role="banner">



<div id="header-overlay" class="header-inner">

<div class="innerwrap">



<div id="siteinfo">



<a href="http://www.egynews.net/" title="أخبار مصر"><img src="http://www.egynews.net/wp-content/uploads/2014/07/cropped-tn_mesocolumn_header_logo.jpg" alt="أخبار مصر" />
</a>
<span class="header-seo-span">

<div ><a href="http://www.egynews.net/" title="أخبار مصر" rel="home">أخبار مصر</a></div ><p id="site-description">الموقع الرسمي لاتحاد الإذاعة والتلفزيون</p>

</span>



</div>

<!-- SITEINFO END -->








</div>

</div>

<!-- end header-inner -->

</header>

<!-- HEADER END -->







<div class="container-wrap">




<!-- NAVIGATION START -->

<nav class="main-nav iegradient" id="main-navigation" role="navigation">

<div class="innerwrap">

<ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="sf-menu"><li id='menu-item-312305'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://www.egynews.net/">الرئيسية</a></li>
<li id='menu-item-9'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_1 "><a  href="http://www.egynews.net/category/egypt/">مصر</a>
<ul  class="sub-menu">
<li id='menu-item-312113'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/egypt/egy_local/">محافظات</a></li>
</ul>
</li>
<li id='menu-item-6'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3 "><a  href="http://www.egynews.net/category/arabandworld/">عرب وعالم</a></li>
<li id='menu-item-5'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_4 "><a  href="http://www.egynews.net/category/eco/">إقتصاد وبورصة</a></li>
<li id='menu-item-8'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_7 "><a  href="http://www.egynews.net/category/sports/">رياضة</a></li>
<li id='menu-item-7'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_6 "><a  href="http://www.egynews.net/category/art_culture/">فن وثقافة</a></li>
<li id='menu-item-10'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_5 "><a  href="http://www.egynews.net/category/health_science/">علوم وتكنولوجيا</a></li>
<li id='menu-item-11'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_8 "><a  href="http://www.egynews.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id='menu-item-250'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_77 "><a  href="http://www.egynews.net/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></li>
</ul>

</div>

</nav>

<!-- NAVIGATION END -->



















<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">
<section class="post-entry-inner">


<!-- POST START -->
<article class="post-single post-1662469 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-4805847 tag-4805845 has_thumb" id="post-1662469">

<div class="post-top">
<h1 class="post-title entry-title">الشوربجى ونور بنصف نهائي &#8220;أمريكا المفتوحة للاسكواش&#8221;</h1>
<div class="post-meta the-icons pmeta-alt">

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;


<span class="entry-date"><i class="fa fa-clock-o"></i>2017/10/12 - 08:52</span>
<span class="meta-no-display"><a href="http://www.egynews.net/1662469/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d8%a8%d8%ac%d9%89-%d9%88%d9%86%d9%88%d8%b1-%d8%a8%d9%86%d8%b5%d9%81-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d9%85%d9%81%d8%aa/" rel="bookmark">الشوربجى ونور بنصف نهائي &#8220;أمريكا المفتوحة للاسكواش&#8221;</a></span><span class="date updated meta-no-display">2017-10-15T17:44:56+00:00</span>





&nbsp;&nbsp;&nbsp;&nbsp;<span class="post-category"><i class="fa fa-file"></i><a href="http://www.egynews.net/category/sports/" rel="category tag">رياضة</a></span>





&nbsp;&nbsp;&nbsp;&nbsp;<span class="post-comment"><i class="fa fa-comment"></i><a href="http://www.egynews.net/1662469/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d8%a8%d8%ac%d9%89-%d9%88%d9%86%d9%88%d8%b1-%d8%a8%d9%86%d8%b5%d9%81-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d9%85%d9%81%d8%aa/#comments">2 تعليقان</a></span>


</div></div>

<div class="feat-thumb"><img width='420' height='300' class='alignleft' src='http://www.egynews.net/wp-content/uploads/2017/10/اللاعب-المصري-محمد-الشوربجي.jpg' alt='رياضة' title='الشوربجى ونور بنصف نهائي &#8220;أمريكا المفتوحة للاسكواش&#8221;' /></div>
<!-- google ads script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EgyNews Mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="7860339857"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<div style="clear:both;"></div>
<div style=" margin-right: 40%;">
</div>
<div class="post-content">


<!-- end ads -->
<!-- source script -->
<p style="color: #ff0000"><strong></strong>    فيلادلفيا - أ ش أ </p>

<div class="entry-content"><p>تأهل اللاعب المصري محمد الشوربجي إلى الدور نصف النهائي فى بطولة أمريكا المفتوحة للاسكواش فى ساعة مبكرة من صباح اليوم الخميس.</p>
<p>وجاء تأهل الشوربجي بعد فوزه على الألماني سيمون روزنز 3 صفر كما صعدت نور الطيب المصنفة الرابعة عشر, إلى الدور نصف النهائي لبطولة أمريكا المفتوحة للاسكواش بعد أن فجرت مفاجأة من العيار الثقيل بالفوز على بطلة العالم نور الشربيني من الدور ربع النهائى للبطولة.</p>
</div>
<div></div>

<!-- code update to fit the mobile -->
<div align="center">
<!-- google ads script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EgyNews MainPage Left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="7177512255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



<div class="adsense-single"><a href="https://www.youtube.com/watch?v=mFQZBqC18nY&amp;list=PLv2-o9AJHtfBNzJipQGsTh7395CkBODta"><img src="http://www.egynews.net/wp-content/uploads/2014/banner/ertu_youtube1.jpg" height="90%" width="100%"></a>









</div>


</div>


<div class="post-meta the-icons pm-bottom">

<span class="post-tags"><i class="fa fa-tags"></i><a href="http://www.egynews.net/tag/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d9%85%d9%81%d8%aa%d9%88%d8%ad%d8%a9-%d9%84%d9%84%d8%a7%d8%b3%d9%83%d9%88%d8%a7%d8%b4/" rel="tag">أمريكا المفتوحة للاسكواش</a>, <a href="http://www.egynews.net/tag/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d8%a8%d8%ac%d9%89-%d9%88%d9%86%d9%88%d8%b1/" rel="tag">الشوربجى ونور</a></span>

</div><div align="center">


</div>

</article>
<!-- POST END -->






<div id="commentpost">


<h4 id="comments"><span>2 تعليقان </span></h4>



<div class="post-nav-archive">
<div id="rssfeed" class="alignleft"><a title=" الشوربجى ونور بنصف نهائي &#8220;أمريكا المفتوحة للاسكواش&#8221;" href="http://www.egynews.net/?feed=rss2&amp;p=1662469">اشترك بمتابعة التعليقات</a></div>
</div>




<ol class="commentlist">
<li class="comment byuser comment-author-a-mostafa even thread-even depth-1" id="comment-62035">
<div class="comment-body" id="div-comment-62035">
<img alt='' src='http://1.gravatar.com/avatar/4e3db73c552e15c5465426af2234f790?s=52&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4e3db73c552e15c5465426af2234f790?s=104&amp;d=mm&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /><div class="comment-author vcard">
<div class="comment-post-meta">
<cite class="fn"><a href='http://egynews.net' rel='external nofollow' class='url'>amal shehata</a></cite> <span class="says">-</span> <small><a href="#comment-62035">18 أكتوبر, 2017 الساعة   14:18</a></small>
<span class="meta-no-display"><cite class="org">none</cite><cite class="role">
Comment author #62035 on الشوربجى ونور بنصف نهائي &#8220;أمريكا المفتوحة للاسكواش&#8221; by أخبار مصر</cite>
</span>
</div>
<div id="comment-text-62035" class="comment_text">
<p>شكرأ للإهتمام والتوجيه وتم تغيير الصورة</p>
<div class="reply">
</div>
</div>
</div>
</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-61823">
<div class="comment-body" id="div-comment-61823">
<img alt='' src='http://0.gravatar.com/avatar/98a8147010f24996a724afffe416336f?s=52&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/98a8147010f24996a724afffe416336f?s=104&amp;d=mm&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /><div class="comment-author vcard">
<div class="comment-post-meta">
<cite class="fn">ISMAIL NAGI</cite> <span class="says">-</span> <small><a href="#comment-61823">12 أكتوبر, 2017 الساعة   14:10</a></small>
<span class="meta-no-display"><cite class="org">none</cite><cite class="role">
Comment author #61823 on الشوربجى ونور بنصف نهائي &#8220;أمريكا المفتوحة للاسكواش&#8221; by أخبار مصر</cite>
</span>
</div>
<div id="comment-text-61823" class="comment_text">
<p>الصوره محمد الشوربجي ونور الشربيني وليس نور الطيب</p>
<div class="reply">
</div>
</div>
</div>
</div>
</li><!-- #comment-## -->

</ol>










	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1662469/%D8%A7%D9%84%D8%B4%D9%88%D8%B1%D8%A8%D8%AC%D9%89-%D9%88%D9%86%D9%88%D8%B1-%D8%A8%D9%86%D8%B5%D9%81-%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D8%A7%D9%84%D9%85%D9%81%D8%AA/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.egynews.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='1662469' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="022fd681f7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p>			</form>
			</div><!-- #respond -->
	


</div>




<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://www.egynews.net/1662455/%d9%85%d8%b4%d9%8a%d8%b1%d8%a9-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%aa%d8%ae%d9%88%d8%b6-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9%d8%a9-%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7/" rel="prev">مشيرة خطاب تخوض الجولة الرابعة لانتخابات اليونسكو</a></div>
<div class="alignright"><a href="http://www.egynews.net/1662471/%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%85%d8%b9%d8%aa%d8%af%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d8%ba%d9%84%d8%a8-%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a7%d8%a1/" rel="next">طقس اليوم معتدل على اغلب الانحاء   </a>&nbsp;&raquo;</div>
</div>


</section>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->




<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">



<aside id="ak_featured_post_widget-15" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="http://www.egynews.net/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9/">حوارات مباشرة</a></h3><ul class="ak_featured_post_ul"><a href="http://www.egynews.net/1674285/%d8%b3%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%84%d8%a7%d9%88%d9%86%d8%af%d9%8a-%d9%84%d9%80%d9%80-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1-%d9%85%d8%b5%d8%b1-%d8%af%d9%88%d9%84%d8%a9-%d9%82/">
					<li>
							سعيد اللاوندي لــ&#8221; أخبار مصر&#8221; مصر دولة قوية بالقوى الناعمة المصرية.. ويجب أن تهتم الدولة بعودة الكتاب في حياة المصريين<br /><img width="300" height="199" src="http://www.egynews.net/wp-content/uploads/2017/10/DSC_0880-300x199.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="سعيد اللاوندي لــ&#8221; أخبار مصر&#8221; مصر دولة قوية بالقوى الناعمة المصرية.. ويجب أن تهتم الدولة بعودة الكتاب في حياة المصريين" srcset="http://www.egynews.net/wp-content/uploads/2017/10/DSC_0880-300x199.jpg 300w, http://www.egynews.net/wp-content/uploads/2017/10/DSC_0880-768x511.jpg 768w, http://www.egynews.net/wp-content/uploads/2017/10/DSC_0880-1024x681.jpg 1024w, http://www.egynews.net/wp-content/uploads/2017/10/DSC_0880-624x415.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">فيديوهات</h3>			<div class="textwidget"><iframe width="100%" height="240" src="//www.youtube.com/embed/videoseries?list=PLkZmIH5LTQkMAk83v6dTr8u9_w11-4ib2" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-14" class="widget widget_text"><h3 class="widget-title">بحث جوجل</h3>			<div class="textwidget"><script>
  (function() {
    var cx = '009573179036769507279:qbr-1_mn2l8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">نشرات وبرامج اليوم</h3>			<div class="textwidget"><iframe width="100%" height="240" src="https://www.youtube.com/embed/videoseries?list=PLkZmIH5LTQkO77bCBHflydfoQFLZRBIVn" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="ak_featured_post_widget-9" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1%d8%a9/">تقارير مصورة</a></h3><ul class="ak_featured_post_ul"><a href="http://www.egynews.net/1675573/%d9%82%d8%a7%d8%a8%d9%8a%d9%84-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d9%82%d8%b1%d9%8a%d8%a8%d8%a7%d9%8b-%d9%85%d9%86-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84/">
					<li>
							قابيل : الإنتهاء قريباً من تشكيل مجلس الأعمال المصرى البرتغالي 20-10-2017<br /><img width="300" height="199" src="http://www.egynews.net/wp-content/uploads/2017/10/5-23-300x199.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="قابيل : الإنتهاء قريباً من تشكيل مجلس الأعمال المصرى البرتغالي 20-10-2017" srcset="http://www.egynews.net/wp-content/uploads/2017/10/5-23-300x199.jpg 300w, http://www.egynews.net/wp-content/uploads/2017/10/5-23-624x414.jpg 624w, http://www.egynews.net/wp-content/uploads/2017/10/5-23.jpg 759w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="ak_featured_post_widget-20" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d9%8a%d9%86/">تقارير المراسلين</a></h3><ul class="ak_featured_post_ul"><a href="http://www.egynews.net/1675541/%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%ac%d9%85%d8%a7%d8%b9%d9%8a-%d8%a8%d8%a7%d9%84%d8%a8%d9%88%d8%b1%d8%b5%d8%a9-%d9%88%d8%a7%d8%b1%d8%aa%d8%af%d8%a7%d8%af%d8%a9-%d8%aa%d8%b5%d8%ad%d9%8a%d8%ad%d9%8a/">
					<li>
							تراجع جماعي بالبورصة.. وارتدادة تصحيحية تقلص الخسائر<br /><img width="300" height="200" src="http://www.egynews.net/wp-content/uploads/2017/10/البورصة-المصرية4-1-1-1-1-1-3-4-300x200.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="تراجع جماعي بالبورصة.. وارتدادة تصحيحية تقلص الخسائر" srcset="http://www.egynews.net/wp-content/uploads/2017/10/البورصة-المصرية4-1-1-1-1-1-3-4-300x200.jpg 300w, http://www.egynews.net/wp-content/uploads/2017/10/البورصة-المصرية4-1-1-1-1-1-3-4-768x511.jpg 768w, http://www.egynews.net/wp-content/uploads/2017/10/البورصة-المصرية4-1-1-1-1-1-3-4-1024x681.jpg 1024w, http://www.egynews.net/wp-content/uploads/2017/10/البورصة-المصرية4-1-1-1-1-1-3-4-624x415.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				<a href="http://www.egynews.net/1674103/%d8%a7%d9%84%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%84%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a5%d9%81%d8%aa%d8%a7%d8%a1-%d9%8a%d8%ae%d8%aa%d8%aa%d9%85-%d9%81%d8%b9/">
					<li>
							المؤتمر العالمي لدار الإفتاء يختتم فعالياته<br /><img width="300" height="200" src="http://www.egynews.net/wp-content/uploads/2017/10/thumbnail_WhatsApp-Image-2017-10-17-at-12.46.06-PM-300x200.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="المؤتمر العالمي لدار الإفتاء يختتم فعالياته" srcset="http://www.egynews.net/wp-content/uploads/2017/10/thumbnail_WhatsApp-Image-2017-10-17-at-12.46.06-PM-300x200.jpg 300w, http://www.egynews.net/wp-content/uploads/2017/10/thumbnail_WhatsApp-Image-2017-10-17-at-12.46.06-PM-768x512.jpg 768w, http://www.egynews.net/wp-content/uploads/2017/10/thumbnail_WhatsApp-Image-2017-10-17-at-12.46.06-PM-1024x682.jpg 1024w, http://www.egynews.net/wp-content/uploads/2017/10/thumbnail_WhatsApp-Image-2017-10-17-at-12.46.06-PM-624x416.jpg 624w, http://www.egynews.net/wp-content/uploads/2017/10/thumbnail_WhatsApp-Image-2017-10-17-at-12.46.06-PM.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="ak_featured_post_widget-19" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="http://www.egynews.net/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">تحقيقات وحوارات</a></h3><ul class="ak_featured_post_ul"><a href="http://www.egynews.net/1673681/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81%d8%a7%d8%aa-%d8%b9%d9%84%d9%85%d9%8a%d8%a9-%d8%aa%d9%86%d8%aa%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82/">
					<li>
							اكتشافات علمية .. تنتظر التطبيق !<br /><img width="300" height="173" src="http://www.egynews.net/wp-content/uploads/2017/10/main-3-300x173.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="اكتشافات علمية .. تنتظر التطبيق !" srcset="http://www.egynews.net/wp-content/uploads/2017/10/main-3-300x173.jpg 300w, http://www.egynews.net/wp-content/uploads/2017/10/main-3-624x360.jpg 624w, http://www.egynews.net/wp-content/uploads/2017/10/main-3.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="ak_featured_post_widget-4" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></h3><ul class="ak_featured_post_ul"><a href="http://www.egynews.net/1671739/%d9%85%d9%86%d8%aa%d8%af%d9%8a-%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a8%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a/">
					<li>
							منتدي شباب العالم.. بالمصري<br /><img width="300" height="154" src="http://www.egynews.net/wp-content/uploads/2017/10/منتدي-الشباب-300x154.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="منتدي شباب العالم.. بالمصري" srcset="http://www.egynews.net/wp-content/uploads/2017/10/منتدي-الشباب-300x154.jpg 300w, http://www.egynews.net/wp-content/uploads/2017/10/منتدي-الشباب-768x394.jpg 768w, http://www.egynews.net/wp-content/uploads/2017/10/منتدي-الشباب-624x320.jpg 624w, http://www.egynews.net/wp-content/uploads/2017/10/منتدي-الشباب.jpg 878w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="ak_featured_post_widget-18" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a></h3><ul class="ak_featured_post_ul"><a href="http://www.egynews.net/1673157/%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%b7%d9%88%d9%84%d8%a7%d8%aa%d9%88%d8%a5%d9%86%d8%ac%d8%a7%d8%b2/">
					<li>
							القوات البحرية المصرية .. بطولات وإنجازات<br /><img width="300" height="169" src="http://www.egynews.net/wp-content/uploads/2017/10/3ad8a93d69f0d23db55fddb7a3241ed2_XL-678x381-300x169.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="القوات البحرية المصرية .. بطولات وإنجازات" srcset="http://www.egynews.net/wp-content/uploads/2017/10/3ad8a93d69f0d23db55fddb7a3241ed2_XL-678x381-300x169.jpg 300w, http://www.egynews.net/wp-content/uploads/2017/10/3ad8a93d69f0d23db55fddb7a3241ed2_XL-678x381-624x351.jpg 624w, http://www.egynews.net/wp-content/uploads/2017/10/3ad8a93d69f0d23db55fddb7a3241ed2_XL-678x381.jpg 678w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="polls-widget-5" class="widget widget_polls-widget"><h3 class="widget-title">استطلاع</h3><div id="polls-147" class="wp-polls">
	<form id="polls_form_147" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_147_nonce" name="wp-polls-nonce" value="cfc3c7f90d" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="147" /></p>
		<p style="text-align: center;"><strong>هل تتوقع اكتمال افراح اكتوبر بصعود الاهلي لنهائي افريقيا</strong></p><div id="polls-147-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-427" name="poll_147" value="427" /> <label for="poll-answer-427">نعم</label></li>
		<li><input type="radio" id="poll-answer-429" name="poll_147" value="429" /> <label for="poll-answer-429">لا</label></li>
		<li><input type="radio" id="poll-answer-431" name="poll_147" value="431" /> <label for="poll-answer-431">لا اهتم</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   تصويت   " class="Buttons" onclick="poll_vote(147);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(147); return false;" title="عرض نتائج هذا التصويت">عرض النتائج</a></p></div>
	</form>
</div>
<div id="polls-147-loading" class="wp-polls-loading"><img src="http://www.egynews.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="جاري التحميل ..." title="جاري التحميل ..." class="wp-polls-image" />&nbsp;جاري التحميل ...</div>
</aside><aside id="ak_featured_post_widget-14" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="http://www.egynews.net/category/photos/">ألبوم الصور</a></h3><ul class="ak_featured_post_ul"><a href="http://www.egynews.net/1674735/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d9%85%d9%86%d8%a7%d9%88%d8%b1%d8%a9-%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d9%85%d9%86-%d8%b9%d9%84%d9%89-%d9%85%d8%aa%d9%86-%d8%ad%d8%a7%d9%85%d9%84%d8%a9/">
					<li>
							السيسي يشهد مناورة &#8220;ذات الصواري&#8221; 2017<br /><img width="300" height="194" src="http://www.egynews.net/wp-content/uploads/2017/10/FOD_1530-300x194.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="السيسي يشهد مناورة &#8220;ذات الصواري&#8221; 2017" srcset="http://www.egynews.net/wp-content/uploads/2017/10/FOD_1530-300x194.jpg 300w, http://www.egynews.net/wp-content/uploads/2017/10/FOD_1530-768x498.jpg 768w, http://www.egynews.net/wp-content/uploads/2017/10/FOD_1530-1024x664.jpg 1024w, http://www.egynews.net/wp-content/uploads/2017/10/FOD_1530-624x404.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">أسعار العملات</h3>			<div class="textwidget"><table id="tablepress-1" class="tablepress tablepress-id-1">
<tbody class="row-hover">
<tr class="row-1">
<td class="column-1"><a href="http://www.egynews.net/wp-content/uploads/2014/08/Flag_USA.jpg"><img src="http://www.egynews.net/wp-content/uploads/2014/08/Flag_USA.jpg" alt="" width="26" height="18" class="alignleft size-full wp-image-5205" /></a>  دولار</td>
<td class="column-2">18.05</td>
<td class="column-3">17.95</td>
</tr>
<tr class="row-2">
<td class="column-1"><a href="http://www.egynews.net/wp-content/uploads/2014/08/Flag_EU.jpg"><img src="http://www.egynews.net/wp-content/uploads/2014/08/Flag_EU.jpg" alt="" width="26" height="18" class="alignleft size-full wp-image-5198" /></a> يورو</td>
<td class="column-2">19.70</td>
<td class="column-3">19.56</td>
</tr>
<tr class="row-3">
<td class="column-1"><a href="http://www.egynews.net/wp-content/uploads/2014/08/Flag_UnitedKingdom.jpg"><img src="http://www.egynews.net/wp-content/uploads/2014/08/Flag_UnitedKingdom.jpg" alt="" width="26" height="18" class="alignleft size-full wp-image-5204" /></a> جنيه استرليني</td>
<td class="column-2">23.22</td>
<td class="column-3">23.04</td>
</tr>
</tbody>
</table>
<p><!-- #tablepress-1 from cache --><br />
<span style="float:left;"><a href="http://www.egynews.net/?page_id=5178" target="_blank">المزيد</a></span></p>
</div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">أسعار الذهب</h3>			<div class="textwidget">
<table id="tablepress-2" class="tablepress tablepress-id-2">
<tbody class="row-hover">
<tr class="row-1 odd">
	<td class="column-1">عيار 18</td><td class="column-2">274.43</td>
</tr>
<tr class="row-2 even">
	<td class="column-1">عيار 21</td><td class="column-2">320.17</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">عيار 24</td><td class="column-2">365.91	</td>
</tr>
</tbody>
</table>
<!-- #tablepress-2 from cache -->
<span style="float:left;"><a href="http://www.egynews.net/?page_id=5184" target="_blank">المزيد</a></span></div>
		</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">مواقيت الصلاة</h3>			<div class="textwidget"><table id="tablepress-3" class="tablepress tablepress-id-3">
<tbody class="row-hover">
<tr class="row-1 odd">
<td class="column-1">القاهرة </td>
<td class="column-2">4:41</td>
<td class="column-3">12:04 </td>
<td class="column-4">3:28</td>
</tr>
<tr class="row-2 even">
<td class="column-1">الاسكندرية </td>
<td class="column-2">4:46</td>
<td class="column-3">12:10</td>
<td class="column-4">3:33 </td>
</tr>
<tr class="row-3 odd">
<td class="column-1">الاسماعيلية</td>
<td class="column-2">4:37</td>
<td class="column-3">12:00</td>
<td class="column-4">3:24</td>
</tr>
</tbody>
</table>
<p><!-- #tablepress-3 from cache --><br />
<span style="float:left;"><a href="http://www.egynews.net/?page_id=6321" target="_blank">المزيد</a></span></p>
</div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">درجات الحرارة</h3>			<div class="textwidget"><table id="tablepress-4" class="tablepress tablepress-id-4">
<tbody class="row-hover">
<tr class="row-1 odd">
<td class="column-1">القاهرة</td>
<td class="column-2">26 / 34 </td>
</tr>
<tr class="row-2 even">
<td class="column-1">الاسكندرية</td>
<td class="column-2"> 26/ 32 
</td>
</tr>
<tr class="row-3 odd">
<td class="column-1">مطروح</td>
<td class="column-2">24 / 32</td>
</tr>
</tbody>
</table>
<p><!-- #tablepress-4 from cache --><br />
<span style="float:left;"><a href="http://www.egynews.net/?page_id=5187" target="_blank">المزيد</a></span></p>
</div>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">اخترنا لك</h3>			<div class="textwidget"><iframe width="100%" height="240" src="https://www.youtube.com/embed/videoseries?list=PLy10wxjLJugrvb_YEfkqG2_ijkLyy3vbI" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large Skyscraper Preview -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:600px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="2303000653"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>




</div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->
</div><!-- CONTAINER WRAP END -->




</section><!-- CONTAINER END -->




</div><!-- BODYCONTENT END -->




</div><!-- INNERWRAP BODYWRAP END -->




</div><!-- WRAPPER MAIN END -->




</div><!-- WRAPPER END -->

















<footer class="footer-bottom">

<div class="innerwrap">

<div class="fbottom">

<div class="footer-left">

الحقوق &copy; 2017. أخبار مصر

</div><!-- FOOTER LEFT END -->



<div class="footer-right">


	<ul id="menu-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa" class="menu"><li id="menu-item-18921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18921"><a href="http://www.egynews.net/?page_id=18759">إتصل بنا</a></li>
<li id="menu-item-18922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18922"><a href="http://www.egynews.net/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85/">شروط الاستخدام</a></li>
</ul>



<br />




</div>

</div>

<!-- FOOTER RIGHT END -->



</div>

</footer><!-- FOOTER BOTTOM END -->






</div><!-- SECBODY END -->






<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.egynews.net\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/themes/elhamy/lib/scripts/modernizr/modernizr.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/themes/elhamy/lib/scripts/tabber/tabber.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/themes/elhamy/lib/scripts/superfish-menu/js/superfish.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/themes/elhamy/lib/scripts/superfish-menu/js/supersubs.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/themes/elhamy/lib/scripts/custom.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/vimeo-player-js/player.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/js/client.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/www.egynews.net\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":1662469,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.9'></script>



</body>



</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3842/3922 objects using memcache
Page Caching using memcache
Minified using memcache
Database Caching 26/79 queries in 0.201 seconds using memcache

 Served from: egynews.net @ 2017-10-20 16:10:07 by W3 Total Cache -->