﻿﻿<!DOCTYPE html>

<!--[if lt IE 7 ]>	<html lang="en" class="no-js ie6"> <![endif]-->

<!--[if IE 7 ]>		<html lang="en" class="no-js ie7"> <![endif]-->

<!--[if IE 8 ]>		<html lang="en" class="no-js ie8"> <![endif]-->

<!--[if IE 9 ]>		<html lang="en" class="no-js ie9"> <![endif]-->

<!--[if (gt IE 9)|!(IE)]><!-->

<html dir="rtl" lang="ar" class="no-js"> <!--<![endif]-->

<head>



<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>






<link rel="profile" href="http://gmpg.org/xfn/11"><link href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css' rel='stylesheet' type='text/css'/>





<title>المحمدي يدعو لاعبي هال سيتي للعب دون خوف لتجنب الهبوط - أخبار مصر</title>







<!-- STYLESHEET INIT -->

<link href="http://www.egynews.net/wp-content/themes/elhamy/style.css" rel="stylesheet" type="text/css" />



<!-- favicon.ico location -->

<link rel="icon" href="http://egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" type="images/x-icon" />


<link rel="pingback" href="http://www.egynews.net/xmlrpc.php" />














<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.egynews.net/1393021/%d8%a7%d9%84%d9%85%d8%ad%d9%85%d8%af%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d9%87%d8%a7%d9%84-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%84%d9%84%d8%b9%d8%a8-%d8%af%d9%88%d9%86-%d8%ae%d9%88/" />
<link rel="publisher" href="https://plus.google.com/103884198446300469050/posts"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="طالب المصري أحمد المحمدي، لاعبي هال سيتي، باللعب دون خوف، حتى ينجو الفريق من الهبوط من الدوري الإنجليزي الممتاز لكرة القدم. وعانى هال، من الوجود في منطقة الخطر معظم فترات الموسم، قبل أن تحدث انتفاضة مع المدرب ماركو سيلفا، الذي تولى المسؤولية في يناير/كانون الثاني، ليتقدم بنقطتين على منطقة الهبوط، قبل آخر 6 جولات. واكد المحمدي لوسائل إعلام بريطانية ان هناك ضغط دائم في كرة القدم، بغض النظر عن موقف الفريق في الجدول. وأضاف ان الضغط مستمر، لكن يجب التحلي بالثقة، وهذا الدور الكبير الذي يفعله المدرب. يجب اللعب بثقة ودون خوف. ستلعب الثقة دورًا كبيرًا في المباريات المقبلة. وفاز هال، 4 مرات في آخر 5 مباريات بالدوري على ملعبه، لكنه لم يحقق أي انتصار خارج أرضه منذ أغسطس/آب الماضي، ويثق المحمدي أن استمرار تألق الفريق على أرضه سيكون مؤثرًا في صراع البقاء. واشار لاعب منتخب مصر الى ان مفتاح البقاء هو الفوز بالمباريات على أرضنا. وأضاف انه يتمنى تحقيق الفوز في كل المباريات المقبلة على أرضنا حتى نهاية الموسم، ونحصد أيضًا النقاط خارج أرضنا. &nbsp;" />
<meta name="twitter:title" content="المحمدي يدعو لاعبي هال سيتي للعب دون خوف لتجنب الهبوط - أخبار مصر" />
<meta name="twitter:site" content="@Egynews_net" />
<meta name="twitter:image" content="http://www.egynews.net/wp-content/uploads/2017/04/ahmedd-hh.jpg" />
<meta name="twitter:creator" content="@Egynews_net" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.egynews.net' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="أخبار مصر &raquo; الخلاصة" href="http://www.egynews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="أخبار مصر &raquo; خلاصة التعليقات" href="http://www.egynews.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="أخبار مصر &raquo; المحمدي يدعو لاعبي هال سيتي للعب دون خوف لتجنب الهبوط خلاصة التعليقات" href="http://www.egynews.net/1393021/%d8%a7%d9%84%d9%85%d8%ad%d9%85%d8%af%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d9%87%d8%a7%d9%84-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%84%d9%84%d8%b9%d8%a8-%d8%af%d9%88%d9%86-%d8%ae%d9%88/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.egynews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.egynews.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.egynews.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://www.egynews.net/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-rtl-css'  href='http://www.egynews.net/wp-content/themes/elhamy/rtl.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.egynews.net/wp-content/themes/elhamy/lib/scripts/superfish-menu/css/superfish.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='http://www.egynews.net/wp-content/themes/elhamy/lib/scripts/tabber/tabber.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.egynews.net/wp-content/plugins/tablepress/css/default-rtl.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.12.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.egynews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.egynews.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.egynews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.egynews.net/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://www.egynews.net/wp-content/themes/elhamy/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.egynews.net/?p=1393021' />
<link rel="alternate" type="application/json+oembed" href="http://www.egynews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.egynews.net%2F1393021%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25ad%25d9%2585%25d8%25af%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588-%25d9%2584%25d8%25a7%25d8%25b9%25d8%25a8%25d9%258a-%25d9%2587%25d8%25a7%25d9%2584-%25d8%25b3%25d9%258a%25d8%25aa%25d9%258a-%25d9%2584%25d9%2584%25d8%25b9%25d8%25a8-%25d8%25af%25d9%2588%25d9%2586-%25d8%25ae%25d9%2588%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.egynews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.egynews.net%2F1393021%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25ad%25d9%2585%25d8%25af%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588-%25d9%2584%25d8%25a7%25d8%25b9%25d8%25a8%25d9%258a-%25d9%2587%25d8%25a7%25d9%2584-%25d8%25b3%25d9%258a%25d8%25aa%25d9%258a-%25d9%2584%25d9%2584%25d8%25b9%25d8%25a8-%25d8%25af%25d9%2588%25d9%2586-%25d8%25ae%25d9%2588%2F&#038;format=xml" />
			<meta property="fb:pages" content="138514929556030" />
			<style>
@font-face {
  font-family: 'DroidKufi_Ben';
  src: url(http://www.egynews.net/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot);
  src: url(http://www.egynews.net/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot?#iefix) format("embedded-opentype"),
       url(http://www.egynews.net/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.ttf) format("truetype");
}
</style>
<style type='text/css' media='all'>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</style><style type='text/css' media='screen'>
.gravatar_recent_comment li, .twitterbox li { padding:0px; font-size: 1.025em; line-height:1.5em;  }
.gravatar_recent_comment span.author { font-weight:bold; }
.gravatar_recent_comment img { width:32px; height:32px; float:left; margin: 0 10px 0 0; }
ul.recent-postcat li {position:relative;border-bottom: 1px solid #EAEAEA;padding: 0 0 0.5em !important;margin: 0 0 1em !important;}
ul.recent-postcat li:last-child,ul.item-list li:last-child,.avatar-block li:last-child  { border-bottom: none;  }
ul.recent-postcat li .feat-post-meta { margin: 0px 0 0 75px; }
ul.recent-postcat li.has_no_thumb .feat-post-meta { margin: 0px; }
ul.recent-postcat img {background: white;padding: 5px;margin:0px;border: 1px solid #DDD;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {margin: 0;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {width: 100%;font-size: 1.05em; line-height:1.35em !important;font-weight: bold;}
ul.recent-postcat li .feat-post-meta small { font-size: 0.85em; padding:0; }
.bp-searchform {margin: 0px;padding: 5%;float: left;width: 90%;background: white;border: 1px solid #DDD;}
.bp-searchform label {display:none;}
#custom div.medium-thumb {margin:0 0 0.2em;width:99%;overflow:hidden;padding:0 !important;border:0 none !important;}
#custom div.medium-thumb p {text-align:center;margin:0;width:100%;padding:0;border:0 none;height:100%;overflow:hidden;}
#custom div.medium-thumb img {float:none;border:0 none;max-width:100%;margin:0 !important;padding:0 !important;}
ul.recent-postcat li.the-sidefeat-thumbnail img {padding:3px;}
ul.recent-postcat li.the-sidefeat-thumbnail img:hover {background:none;}
ul.recent-postcat li.the-sidefeat-medium .feat-post-meta {margin: 0;}
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c0c0c0; }
</style>
<link rel="amphtml" href="http://www.egynews.net/1393021/%d8%a7%d9%84%d9%85%d8%ad%d9%85%d8%af%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d9%87%d8%a7%d9%84-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%84%d9%84%d8%b9%d8%a8-%d8%af%d9%88%d9%86-%d8%ae%d9%88/amp/" /><link rel="icon" href="http://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" sizes="32x32" />
<link rel="icon" href="http://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" />
<meta name="msapplication-TileImage" content="http://www.egynews.net/wp-content/uploads/2014/07/tn_mesocolumn_fav_icon.jpg" />

<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3158734-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<meta name="keywords" content="مركز اخبار مصر ، الخبر ، أخبار ، أخبار مصر ، أخبار العرب ، أخبار العالم ، أخبار الاقتصاد والأعمال ، أخبار الثقافة ، أخبار الفنون ، أخبار العلوم ، أخبار التكنولوجيا ، أخبار الصحة ، أخبار الجمال ، أخبار الرياضة ، أخبار المنوعات ، مصر ، عرب ، عالم ، اقتصاد ، أعمال ، ثقافة ، فنون ، علوم ، تكنولوجيا ، صحة ، جمال ، منوعات ، egynews.net/video, enc.eg, www.egynews.net, egynews.net, egypt news, egypt radio, video, شئون مصرية , عرب وعالم , إقتصاد و أعمال , علوم و تكنولوجيا  , ثقافة و فنون, رياضة , منوعات, الصحافة المصرية , ملفات  , تحقيقات وحوارات , أقلام و آراء , البرامج الإخبارية , حوارات مباشرة , قضايا ساخنة, حكايات فى صور , قضايا ساخنة خدمات ومعلومات حدث في مثل هذا اليوم , حوار اليوم , اتجاهات , صفاء حجازى , موقع اخبار مصر , الموسوعة , موسوعة , اسألوا الأخبار , استشارات , مواقيت الصلاة المكتبة الإخبارية درجات الحرارة أسعار العملات أسعار الذهب النشرة الدورية الأخبار على محمولك,  درجات الحرارة القاهرة  الإسكندرية  مواقيت الصلاة , الفجر  الشروق  الظهر العصر المغرب  العشاء القاهرة  الأسكندرية أسوان أسيوط البحيرة دمنهور بني سويف , شبرا , الهرم , المهندسين , العجوزة , مصر الجديدة , التحرير , العتبة ,  الدقهلية المنصورة دمياط الفيوم  الغربية الجيزة  الإسماعيلية كفر الشيخ مرسى مطروح  المنيا المنوفية شبين الكوم الوادي الجديد الخارجة  شمال سيناء العريش بورسعيد القليوبية بنها قنا البحر الأحمر الغردقة  شرم الشيخ الشرقية الزقازيق سوهاج جنوب سيناء السويس الأقصر حلوان 6 أكتوبر , كلام مسئول  محمد صلاح وراء الاحداث  عبد المنعم سعيد ملفات خاصة , اختراق , عمرو الليثي وجهة نظر , حالة حوار ,عمرو عبد السميع حديث المدينة مفيد فوزي شباب بلا حدود  سحر ناجى يحدث في مصر  لميس الحديدى , محكمة النقض محكمة الاستئناف النيابة العامة , النائب العام , وزارة الداخلية , وزارة الخارجية , أمن الدولة , المباحث الجنائية , حوداث , جريمة , سرقة , اغتصاب , قتل , أمن , سياسة, مظاهرات , اعتصام , اعتصامات , وقفة احتجاجية , احتجاج, تشكيك , جريدة الأهرام , جريدة الوفد , جريدة المصري اليوم , الدستور رئيس الوزراء أحمد نظيف  تورة مصر ثورة 25 يناير الدستور الحكومة البرلمان مجلس الشورى  مجلس الشعب القضاء المحكمة الدستورية العليا الانتخابات انتخابات الرئاسة انتخابات مجلس الشعب انتخابات مجلس الشورى انتخابات المحليات , تزوير , الإشراف الدولي , المراقبة الدولية , المجتمع المدني, اللجنة العليا للإنتخابات , المجلس القومي لحقوق الإنسان , الجمعيات الأهلية , منظمات حقوق الإنسان , الأحزاب السياسية في مصر  , الحزب الوطني , حزب الوفد ,  حزب التجمع , الجبهة الوطنية , الإخوان , جماعة محظورة , حزب العدالة , حزب مصر العربي الإشتراكي , الحزب الناصري  , الأقباط , الكنيسة  , البابا شنودة , جماعة الاخوان , منظمة , مسيحية  , نقابة الصحفيين , نقابة الأطباء , نقابة المحامين , نقابة التجاريين , الغرفة التجارية   ,عادل إمام , عمر الشريف , نور الشريف , رغدة , كاريوكا , سهير رمزي , محمد هنيدي , محمد سعد , أحمد عز , أشرف عبد الباقي , نجيب محفوظ , أحمد زويل , توفيق الحكيم , يسرا , يحيي الفخراني , أحمد عيد , هند صبري , غادة عبد الرازق , سمية الخشاب , غادة عادل , أم كلثوم , دينا , عبلة كامل ,  طلعت زكريا , حسين فهمي , خالد يوسف , إيناس الدغيدي, منة شلبي , اللمبي , عبير صبري , حمدي خليفة , مكرم محمد أحمد , فتحي سرور , أحمد شوبير , مرتضى منصور, عصام الحضري , محمد أبو تريكة , شيكابالا, محمد بركات , الأهلي , الزمالك , الإسماعيلي , حرس الحدود , بتروجيت , إنبي , بترول أسيوط , سموحة , المحلة , السويس , المصري , حسن شحاته , الاتحاد , الترسانة , طلاع الجيش , مصر,مصري, اليوم , المصري اليوم أخبار, اليوم السابع  سياسة,اقتصاد,رياضة,قضايا , محمد حسني مبارك , مبارك , الرئيس , جمال مبارك , أحمد نظيف , حاتم الجبلي أحمد زكي بدر , وزير , تعليم , محمد البرادعي , تغيير, السيد البدوي , رفعت السعيد , صفوت الشريف , أنس الفقي , أحمد أبو الغيط , علي مصيلحي , رشيد محمد رشيد , بورصة , سوق المال عرب وعالم, ثقافة وفنون, شباب أون لاين , شباب , تكنولوجيا , سيارات, ترفيه, رياضة, كرة قدم, محمول , مويسقى , البومات الصور ,درجات, الحرارة ,مجلات ,جرائد , عربي,  خليجي, الخليج, العراق, إيران, ايران, فلسطين, السعودية ,الكويت , الإمارات , العربية , المتحدة, مصر, أفغانستان, افغانستان, إسرائيل, اسرائيل, البحرين, الكويت, عمان, الأردن, الاردن, سوريا , سورية, قطر, تركيا, تركية, لبنان, اليمن, يمني, عمان, سلطنة, جمهورية, تونس, الجزائر, المغرب ,السودان, ليبيا, ليبية, جزائري, مغربي, سوداني, ليبي, تونسي, رئيس, أمير, امير, ملك, سلطان, حاكم, والي, محافظ, دولة, إمارة, امارة, دبي, الشارقة, أبو, ظبي, ابو, ظبي, ابوظبي, أبوظبي, راس, الخيمة, رأس, الخيمة, القاهرة, المنامة, الدوحة, الرياض, بغداد, دمشق, بيروت, صيدا, مراكش, الرباط, الدار, البيضاء, البوليساريو, الاسكندرية, الإسكندرية, طرابلس, بنغازي, الخرطوم, دارفور, الجنوب, الشمال ,أقباط, اقباط, مسيحيون,  سينما, أفلام, فيلم, كوميدي, كوميديا, كوميدية, مسلسل, فتاة, شباب, شابات, أخبار, خفيفة, فنانون, فنان, فنانة, ممثل, ممثلة, مطربة, مطرب, مغني, فيديو, كليب اخنة ,اخبار , خفيفة, فتوى, انتخابات, إنتخابات, تصويت, اقتراع, مراقبة, منع , حظر, تجول, قتلى, جرحى, كارثة,  طبيعية, دين,  إسلام,  مسلم,  جاليات,  جالية,  الغرب, أمريكا, امريكا, أمريكية , امريكية , اميركا, أميرك ا, اميركي, أمريكي  ,واشنطن , نيويورك , نيو , يورك ,الإدارة , الادارة , كفاية , جمهوري, انسان ، وجهة نظر، تحقيقات، تغطيات خاصة، قضايا ساخنة، استطلاع رأى، بالفيديو والصور، اعرف وعرف، اما غريبة، طرائف، برجك وهواك، حظك اليوم، العاب فلاش، صحة وجمال، يحكى ان، توك توك شو، صحف، خدمات الموقع، شاركنا، الجريمة والعقاب، بريد، اشكى وفضفض، الاكثر مشاهدة، الاكثر تعليقا، اخر  الاخبار، ديمقراطي , ديموقراطي , كلينتون , بريطانيا, انجلترا" />



</head>



<body class="rtl post-template-default single single-post postid-1393021 single-format-standard custom-background gecko" id="custom">



<div class="product-with-desc secbody">




<div id="wrapper">




<div id="wrapper-main">




<div id="bodywrap" class="innerwrap">




<div id="bodycontent">





<!-- code update to fit the mobile -->
<div align="center">
<!-- google ads script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EgyNews MainPage Left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:90px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="7177512255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<!-- end ads -->


<!-- CONTAINER START -->

<section id="container">



<nav class="top-nav iegradient effect-1" id="top-navigation" role="navigation">

<div class="innerwrap">



<ul id="menu-%d8%a3%d9%82%d8%b3%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9" class="sf-menu"><li id='menu-item-12'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d9%88%d8%a2%d8%b1%d8%a7%d8%a1/">أقلام وآراء</a></li>
<li id='menu-item-13'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/">الصحافة</a>
<ul class="sub-menu">
<li id='menu-item-14'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">صحافة عالمية</a></li>
<li id='menu-item-15'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/">صحافة مصرية وعربية</a></li>
</ul>
</li>
<li id='menu-item-16'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">تحقيقات وحوارات</a></li>
<li id='menu-item-17'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a>
<ul class="sub-menu">
<li id='menu-item-1305'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/">تقارير مصرية</a></li>
<li id='menu-item-1303'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">تقارير عربية وعالمية</a></li>
<li id='menu-item-1300'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">تقارير إقتصاد وأعمال</a></li>
<li id='menu-item-1304'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تقارير علوم وتكنولوجيا</a></li>
<li id='menu-item-1301'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/">تقارير ثقافة وفنون</a></li>
<li id='menu-item-1302'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">تقارير رياضية</a></li>
</ul>
</li>
<li id='menu-item-20'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a>
<ul class="sub-menu">
<li id='menu-item-1311'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/">ملفات مصرية</a></li>
<li id='menu-item-1309'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">ملفات عربية وعالمية</a></li>
<li id='menu-item-1306'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">ملفات إقتصاد وأعمال</a></li>
<li id='menu-item-1310'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">ملفات علوم وتكنولوجيا</a></li>
<li id='menu-item-1307'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/">ملفات ثقافة وفنون</a></li>
<li id='menu-item-1308'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/">ملفات رياضية</a></li>
</ul>
</li>
</ul>



<div style='float:left;margin:3px 0 10px 0;'><form role="search" method="get" id="searchform" class="searchform" action="http://www.egynews.net/">
				<div>
					<label class="screen-reader-text" for="s">البحث عن:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="بحث" />
				</div>
			</form></div>

<div id="mobile-nav">


<p class="select-pri">

اختر صفحة  <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#top-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="top-dropdown" id="top-dropdown"><option>Where to?</option><option value='http://www.egynews.net/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85-%d9%88%d8%a2%d8%b1%d8%a7%d8%a1/'>أقلام وآراء</option>
<option value='http://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/'>الصحافة</option>

	<option value='http://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/'>&nbsp;-- صحافة عالمية</option>
	<option value='http://www.egynews.net/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d8%a9/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/'>&nbsp;-- صحافة مصرية وعربية</option>


<option value='http://www.egynews.net/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/'>تحقيقات وحوارات</option>
<option value='http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/'>تقارير</option>

	<option value='http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/'>&nbsp;-- تقارير مصرية</option>
	<option value='http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/'>&nbsp;-- تقارير عربية وعالمية</option>
	<option value='http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/'>&nbsp;-- تقارير إقتصاد وأعمال</option>
	<option value='http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/'>&nbsp;-- تقارير علوم وتكنولوجيا</option>
	<option value='http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/'>&nbsp;-- تقارير ثقافة وفنون</option>
	<option value='http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/'>&nbsp;-- تقارير رياضية</option>


<option value='http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/'>ملفات</option>

	<option value='http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/'>&nbsp;-- ملفات مصرية</option>
	<option value='http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/'>&nbsp;-- ملفات عربية وعالمية</option>
	<option value='http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84/'>&nbsp;-- ملفات إقتصاد وأعمال</option>
	<option value='http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/'>&nbsp;-- ملفات علوم وتكنولوجيا</option>
	<option value='http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7%d9%81%d8%a9%d9%88%d9%81%d9%86%d9%88%d9%86/'>&nbsp;-- ملفات ثقافة وفنون</option>
	<option value='http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9/'>&nbsp;-- ملفات رياضية</option>


</select>
</p>





<p class="select-pri sec">

اختر تصنيف <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#main-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="main-dropdown" id="main-dropdown"><option>Where to?</option><option value='http://www.egynews.net/'>الرئيسية</option>
<option value='http://www.egynews.net/category/egypt/'>مصر</option>

	<option value='http://www.egynews.net/category/egypt/egy_local/'>&nbsp;-- محافظات</option>


<option value='http://www.egynews.net/category/arabandworld/'>عرب وعالم</option>
<option value='http://www.egynews.net/category/eco/'>إقتصاد وبورصة</option>
<option value='http://www.egynews.net/category/sports/'>رياضة</option>
<option value='http://www.egynews.net/category/art_culture/'>فن وثقافة</option>
<option value='http://www.egynews.net/category/health_science/'>علوم وتكنولوجيا</option>
<option value='http://www.egynews.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/'>منوعات</option>
<option value='http://www.egynews.net/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/'>حوادث</option>
</select>
</p>


</div>



</div>

</nav>







<!-- HEADER START -->

<header class="iegradient" id="header" role="banner">



<div id="header-overlay" class="header-inner">

<div class="innerwrap">



<div id="siteinfo">



<a href="http://www.egynews.net/" title="أخبار مصر"><img src="http://www.egynews.net/wp-content/uploads/2014/07/cropped-tn_mesocolumn_header_logo.jpg" alt="أخبار مصر" />
</a>
<span class="header-seo-span">

<div ><a href="http://www.egynews.net/" title="أخبار مصر" rel="home">أخبار مصر</a></div ><p id="site-description">الموقع الرسمي لاتحاد الإذاعة والتلفزيون</p>

</span>



</div>

<!-- SITEINFO END -->








</div>

</div>

<!-- end header-inner -->

</header>

<!-- HEADER END -->







<div class="container-wrap">




<!-- NAVIGATION START -->

<nav class="main-nav iegradient" id="main-navigation" role="navigation">

<div class="innerwrap">

<ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="sf-menu"><li id='menu-item-312305'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://www.egynews.net/">الرئيسية</a></li>
<li id='menu-item-9'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_1 "><a  href="http://www.egynews.net/category/egypt/">مصر</a>
<ul class="sub-menu">
<li id='menu-item-312113'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.egynews.net/category/egypt/egy_local/">محافظات</a></li>
</ul>
</li>
<li id='menu-item-6'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3 "><a  href="http://www.egynews.net/category/arabandworld/">عرب وعالم</a></li>
<li id='menu-item-5'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_4 "><a  href="http://www.egynews.net/category/eco/">إقتصاد وبورصة</a></li>
<li id='menu-item-8'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_7 "><a  href="http://www.egynews.net/category/sports/">رياضة</a></li>
<li id='menu-item-7'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_6 "><a  href="http://www.egynews.net/category/art_culture/">فن وثقافة</a></li>
<li id='menu-item-10'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_5 "><a  href="http://www.egynews.net/category/health_science/">علوم وتكنولوجيا</a></li>
<li id='menu-item-11'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_8 "><a  href="http://www.egynews.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id='menu-item-250'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_77 "><a  href="http://www.egynews.net/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></li>
</ul>

</div>

</nav>

<!-- NAVIGATION END -->



















<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">
<section class="post-entry-inner">


<!-- POST START -->
<article class="post-single post-1393021 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-2776025 has_thumb" id="post-1393021">

<div class="post-top">
<h1 class="post-title entry-title">المحمدي يدعو لاعبي هال سيتي للعب دون خوف لتجنب الهبوط</h1>
<div class="post-meta the-icons pmeta-alt">

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;


<span class="entry-date"><i class="fa fa-clock-o"></i>2017/04/12 - 16:10</span>
<span class="meta-no-display"><a href="http://www.egynews.net/1393021/%d8%a7%d9%84%d9%85%d8%ad%d9%85%d8%af%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d9%87%d8%a7%d9%84-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%84%d9%84%d8%b9%d8%a8-%d8%af%d9%88%d9%86-%d8%ae%d9%88/" rel="bookmark">المحمدي يدعو لاعبي هال سيتي للعب دون خوف لتجنب الهبوط</a></span><span class="date updated meta-no-display">2017-04-12T16:10:27+00:00</span>





&nbsp;&nbsp;&nbsp;&nbsp;<span class="post-category"><i class="fa fa-file"></i><a href="http://www.egynews.net/category/sports/" rel="category tag">رياضة</a></span>





&nbsp;&nbsp;&nbsp;&nbsp;<span class="post-comment"><i class="fa fa-comment"></i><a href="http://www.egynews.net/1393021/%d8%a7%d9%84%d9%85%d8%ad%d9%85%d8%af%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d9%87%d8%a7%d9%84-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%84%d9%84%d8%b9%d8%a8-%d8%af%d9%88%d9%86-%d8%ae%d9%88/#respond">بدون تعليقات  </a></span>


</div></div>

<div class="feat-thumb"><img width='420' height='300' class='alignleft' src='http://www.egynews.net/wp-content/uploads/2017/04/ahmedd-hh.jpg' alt='رياضة' title='المحمدي يدعو لاعبي هال سيتي للعب دون خوف لتجنب الهبوط' /></div>
<!-- google ads script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EgyNews Mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="7860339857"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<div style="clear:both;"></div>
<div style=" margin-right: 40%;">
المحمدي (يسار) في مباراة سابقة</div>

<div class="post-content">


<!-- end ads -->
<!-- source script -->
<p style="color: #ff0000"><strong></strong> لندن - رويترز</p>

<div class="entry-content"><p>طالب المصري أحمد المحمدي، لاعبي هال سيتي، باللعب دون خوف، حتى ينجو الفريق من الهبوط من الدوري الإنجليزي الممتاز لكرة القدم.</p>
<p>وعانى هال، من الوجود في منطقة الخطر معظم فترات الموسم، قبل أن تحدث انتفاضة مع المدرب ماركو سيلفا، الذي تولى المسؤولية في يناير/كانون الثاني، ليتقدم بنقطتين على منطقة الهبوط، قبل آخر 6 جولات.</p>
<p>واكد المحمدي لوسائل إعلام بريطانية ان هناك ضغط دائم في كرة القدم، بغض النظر عن موقف الفريق في الجدول.</p>
<p>وأضاف ان الضغط مستمر، لكن يجب التحلي بالثقة، وهذا الدور الكبير الذي يفعله المدرب. يجب اللعب بثقة ودون خوف. ستلعب الثقة دورًا كبيرًا في المباريات المقبلة.</p>
<p>وفاز هال، 4 مرات في آخر 5 مباريات بالدوري على ملعبه، لكنه لم يحقق أي انتصار خارج أرضه منذ أغسطس/آب الماضي، ويثق المحمدي أن استمرار تألق الفريق على أرضه سيكون مؤثرًا في صراع البقاء.</p>
<p>واشار لاعب منتخب مصر الى ان مفتاح البقاء هو الفوز بالمباريات على أرضنا.</p>
<p>وأضاف انه يتمنى تحقيق الفوز في كل المباريات المقبلة على أرضنا حتى نهاية الموسم، ونحصد أيضًا النقاط خارج أرضنا.</p>
<p>&nbsp;</p>
</div>

<!-- code update to fit the mobile -->
<div align="center">
<!-- google ads script -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EgyNews MainPage Left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="7177512255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



<div class="adsense-single"><a href="https://www.youtube.com/watch?v=mFQZBqC18nY&amp;list=PLv2-o9AJHtfBNzJipQGsTh7395CkBODta"><img src="http://www.egynews.net/wp-content/uploads/2014/banner/ertu_youtube1.jpg" height="90%" width="100%"></a>









</div>


</div>


<div class="post-meta the-icons pm-bottom">

<span class="post-tags"><i class="fa fa-tags"></i><a href="http://www.egynews.net/tag/%d8%a7%d9%84%d9%85%d8%ad%d9%86%d9%85%d8%af%d9%8a/" rel="tag">المحنمدي</a></span>

</div><div align="center">


</div>

</article>
<!-- POST END -->






<div id="commentpost">


<h4 id="comments"><span>لا يوجد تعليقات. </span></h4>



<div class="post-nav-archive">
<div id="rssfeed" class="alignleft"><a title=" المحمدي يدعو لاعبي هال سيتي للعب دون خوف لتجنب الهبوط" href="http://www.egynews.net/?feed=rss2&amp;p=1393021">اشترك بمتابعة التعليقات</a></div>
</div>











	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1393021/%d8%a7%d9%84%d9%85%d8%ad%d9%85%d8%af%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d9%87%d8%a7%d9%84-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%84%d9%84%d8%b9%d8%a8-%d8%af%d9%88%d9%86-%d8%ae%d9%88/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.egynews.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='1393021' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e71ad036e7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p>			</form>
			</div><!-- #respond -->
	


</div>




<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://www.egynews.net/1393069/%d8%a7%d9%82%d8%a7%d9%85%d8%a9-%d9%85%d9%84%d8%aa%d9%82%d9%8a-%d8%a7%d9%84%d8%aa%d9%88%d8%b8%d9%8a%d9%81-%d8%a7%d9%8415-%d8%a8%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%ad%d9%84%d9%88%d8%a7%d9%86-%d8%ae%d9%8a/" rel="prev">اقامة ملتقي التوظيف ال15 بجامعة حلوان خير رد علي الأرهاب</a></div>
<div class="alignright"></div>
</div>


</section>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->




<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">



<aside id="ak_featured_post_widget-15" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="http://www.egynews.net/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9/">حوارات مباشرة</a></h3><ul class="ak_featured_post_ul"><a href="http://www.egynews.net/1387271/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d8%a8%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3/">
					<li>
							السفير محمد العرابي وزير الخارجية الأسبق يتحدث حول الحادث الارهابي وعلاقته بالضربة الامريكية على سوريا<br /><img width="300" height="169" src="http://www.egynews.net/wp-content/uploads/2017/04/5-9-300x169.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="السفير محمد العرابي وزير الخارجية الأسبق يتحدث حول الحادث الارهابي وعلاقته بالضربة الامريكية على سوريا" srcset="http://www.egynews.net/wp-content/uploads/2017/04/5-9-300x169.jpg 300w, http://www.egynews.net/wp-content/uploads/2017/04/5-9-768x432.jpg 768w, http://www.egynews.net/wp-content/uploads/2017/04/5-9-624x351.jpg 624w, http://www.egynews.net/wp-content/uploads/2017/04/5-9.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">فيديوهات</h3>			<div class="textwidget"><iframe width="100%" height="240" src="//www.youtube.com/embed/videoseries?list=PLkZmIH5LTQkMAk83v6dTr8u9_w11-4ib2" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-14" class="widget widget_text"><h3 class="widget-title">بحث جوجل</h3>			<div class="textwidget"><script>
  (function() {
    var cx = '009573179036769507279:qbr-1_mn2l8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">نشرات وبرامج اليوم</h3>			<div class="textwidget"><iframe width="100%" height="240" src="https://www.youtube.com/embed/videoseries?list=PLkZmIH5LTQkO77bCBHflydfoQFLZRBIVn" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="ak_featured_post_widget-9" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%85%d8%b5%d9%88%d8%b1%d8%a9/">تقارير مصورة</a></h3><ul class="ak_featured_post_ul"><a href="http://www.egynews.net/1392265/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-%d9%8a%d9%88%d8%a7%d9%81%d9%82-%d8%b9%d9%84%d9%89-%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d9%88%d8%a7-3/">
					<li>
							مجلس النواب يوافق على إعلان حالة الطوارئ لمدة 3 أشهر في جميع أنحاء البلاد<br /><img width="300" height="240" src="http://www.egynews.net/wp-content/uploads/2017/04/مجلس-النواب-يوافق-على-اعلان-حالة-الطوارئ-لمدة-3-اشهر-فى-جميع-انحاء-البلاد.mpg_snapshot_00.00_2017.04.12_10.10.37-300x240.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="مجلس النواب يوافق على إعلان حالة الطوارئ لمدة 3 أشهر في جميع أنحاء البلاد" srcset="http://www.egynews.net/wp-content/uploads/2017/04/مجلس-النواب-يوافق-على-اعلان-حالة-الطوارئ-لمدة-3-اشهر-فى-جميع-انحاء-البلاد.mpg_snapshot_00.00_2017.04.12_10.10.37-300x240.jpg 300w, http://www.egynews.net/wp-content/uploads/2017/04/مجلس-النواب-يوافق-على-اعلان-حالة-الطوارئ-لمدة-3-اشهر-فى-جميع-انحاء-البلاد.mpg_snapshot_00.00_2017.04.12_10.10.37-624x499.jpg 624w, http://www.egynews.net/wp-content/uploads/2017/04/مجلس-النواب-يوافق-على-اعلان-حالة-الطوارئ-لمدة-3-اشهر-فى-جميع-انحاء-البلاد.mpg_snapshot_00.00_2017.04.12_10.10.37.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="ak_featured_post_widget-20" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="http://www.egynews.net/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d8%b3%d9%84%d9%8a%d9%86/">تقارير المراسلين</a></h3><ul class="ak_featured_post_ul"><a href="http://www.egynews.net/1392447/%d9%85%d9%86-%d9%87%d9%85-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%88%d9%86-%d8%9f/">
					<li>
							من هم الإرهابيون..!؟<br /><img width="259" height="194" src="http://www.egynews.net/wp-content/uploads/2017/04/download-14.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="من هم الإرهابيون..!؟" />							<br style="clear:both;" />
											</li></a>
				<a href="http://www.egynews.net/1383989/%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d9%81%d9%8a-%d8%b9%d9%84%d8%a7%d8%ac-%d8%a7%d9%85%d8%b1%d8%a7%d8%b6-%d8%a7%d9%84%d8%b1%d9%88%d9%85%d8%a7%d8%aa%d9%8a%d8%b2%d9%85/">
					<li>
							الجديد في علاج امراض الروماتيزم<br /><img width="300" height="143" src="http://www.egynews.net/wp-content/uploads/2017/04/أنواع_الروماتيزم-300x143.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="الجديد في علاج امراض الروماتيزم" srcset="http://www.egynews.net/wp-content/uploads/2017/04/أنواع_الروماتيزم-300x143.jpg 300w, http://www.egynews.net/wp-content/uploads/2017/04/أنواع_الروماتيزم-624x297.jpg 624w, http://www.egynews.net/wp-content/uploads/2017/04/أنواع_الروماتيزم.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="ak_featured_post_widget-19" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="http://www.egynews.net/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">تحقيقات وحوارات</a></h3><ul class="ak_featured_post_ul"><a href="http://www.egynews.net/1390805/%d8%a7%d9%84%d8%a3%d8%b9%d9%84%d9%89-%d9%84%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d9%87%d8%a7%d8%a8-%d9%83%d9%8a%d9%81-%d9%8a%d9%88%d8%a7%d8%ac%d9%87-%d8%a7%d9%84%d8%b8%d8%a7/">
					<li>
							&#8220;الأعلى لمكافحة الارهاب&#8221;..كيف يواجه الظاهرة؟<br /><img width="300" height="214" src="http://www.egynews.net/wp-content/uploads/2015/06/ارهاب-300x214.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="&#8220;الأعلى لمكافحة الارهاب&#8221;..كيف يواجه الظاهرة؟" srcset="http://www.egynews.net/wp-content/uploads/2015/06/ارهاب-300x214.jpg 300w, http://www.egynews.net/wp-content/uploads/2015/06/ارهاب-624x446.jpg 624w, http://www.egynews.net/wp-content/uploads/2015/06/ارهاب.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-11" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><a href="http://www.egynews.net/category/%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1/" title="تقارير">تقارير</a></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.egynews.net/1392873/%d8%aa%d9%88%d8%b3%d8%b9-%d8%b5%d9%84%d8%a7%d8%ad%d9%8a%d8%a7%d8%aa-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%a8%d8%a7%d9%84%d8%af%d8%b3%d8%aa%d9%88%d8%b1/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.egynews.net/wp-content/uploads/2017/04/دستور-45x45.jpg" alt="توسع صلاحيات أردوغان .. بالدستور"></a><h3 class="rpwe-title"><a href="http://www.egynews.net/1392873/%d8%aa%d9%88%d8%b3%d8%b9-%d8%b5%d9%84%d8%a7%d8%ad%d9%8a%d8%a7%d8%aa-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%a8%d8%a7%d9%84%d8%af%d8%b3%d8%aa%d9%88%d8%b1/" title="Permalink to توسع صلاحيات أردوغان .. بالدستور" rel="bookmark">توسع صلاحيات أردوغان .. بالدستور</a></h3><time class="rpwe-time published" datetime="2017-04-12T13:07:49+00:00">2017/04/12</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.egynews.net/1392289/%d9%86%d8%ac%d9%88%d9%85-%d8%a3%d9%85%d8%aa%d8%b9%d9%88%d8%a7-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d9%88%d9%81%d9%82%d8%af%d9%88%d8%a7-%d8%a3%d9%86%d9%81%d8%b3%d9%87%d9%85/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.egynews.net/wp-content/uploads/2017/04/11111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111-45x45.jpg" alt="نجوم أمتعوا الجماهير وفقدوا أنفسهم .."></a><h3 class="rpwe-title"><a href="http://www.egynews.net/1392289/%d9%86%d8%ac%d9%88%d9%85-%d8%a3%d9%85%d8%aa%d8%b9%d9%88%d8%a7-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d9%88%d9%81%d9%82%d8%af%d9%88%d8%a7-%d8%a3%d9%86%d9%81%d8%b3%d9%87%d9%85/" title="Permalink to نجوم أمتعوا الجماهير وفقدوا أنفسهم .." rel="bookmark">نجوم أمتعوا الجماهير وفقدوا أنفسهم ..</a></h3><time class="rpwe-time published" datetime="2017-04-12T11:00:41+00:00">2017/04/12</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="ak_featured_post_widget-18" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="http://www.egynews.net/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a></h3><ul class="ak_featured_post_ul"><a href="http://www.egynews.net/1391627/%d8%a3%d9%8a%d8%a7%d9%85%d9%83-%d8%a8%d8%a3%d9%84%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d8%b1%d8%a8%d9%8a%d8%b9/">
					<li>
							أيامك .. بألوان الربيع<br /><img width="300" height="219" src="http://www.egynews.net/wp-content/uploads/2017/04/شم-النسيم3-300x219.jpg" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="أيامك .. بألوان الربيع" srcset="http://www.egynews.net/wp-content/uploads/2017/04/شم-النسيم3-300x219.jpg 300w, http://www.egynews.net/wp-content/uploads/2017/04/شم-النسيم3.jpg 485w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="polls-widget-4" class="widget widget_polls-widget"><h3 class="widget-title">استطلاع رأى</h3><div id="polls-109" class="wp-polls">
	<form id="polls_form_109" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_109_nonce" name="wp-polls-nonce" value="0183c66eef" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="109" /></p>
		<p style="text-align: center;"><strong>هل ستحقق زيارة الرئيس السيسي لأمريكا الأهداف المرجوة منها؟</strong></p><div id="polls-109-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-321" name="poll_109" value="321" /> <label for="poll-answer-321">نعم</label></li>
		<li><input type="radio" id="poll-answer-323" name="poll_109" value="323" /> <label for="poll-answer-323">لا</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   تصويت   " class="Buttons" onclick="poll_vote(109);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(109); return false;" title="عرض نتائج هذا التصويت">عرض النتائج</a></p></div>
	</form>
</div>
<div id="polls-109-loading" class="wp-polls-loading"><img src="http://www.egynews.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://www.egynews.net/pollsarchive">أرشيف الاستفتاءات</a></li></ul></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-10" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><a href="http://www.egynews.net/category/%D8%A3%D9%82%D9%84%D8%A7%D9%85-%D9%88%D8%A2%D8%B1%D8%A7%D8%A1/" title="مقالات">مقالات</a></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.egynews.net/1393037/%d8%ac%d9%85%d8%a7%d9%84-%d8%b2%d8%a7%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%84%d9%85-%d9%85%d8%b5%d8%b1%d9%89-%d8%a8%d8%a7%d9%85%d8%aa%d9%8a%d8%a7%d8%b2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.egynews.net/wp-content/uploads/2016/11/جمال-زايدة-45x45.jpg" alt="جمال زايدة :الألم مصرى بامتياز"></a><h3 class="rpwe-title"><a href="http://www.egynews.net/1393037/%d8%ac%d9%85%d8%a7%d9%84-%d8%b2%d8%a7%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d9%84%d9%85-%d9%85%d8%b5%d8%b1%d9%89-%d8%a8%d8%a7%d9%85%d8%aa%d9%8a%d8%a7%d8%b2/" title="Permalink to جمال زايدة :الألم مصرى بامتياز" rel="bookmark">جمال زايدة :الألم مصرى بامتياز</a></h3><time class="rpwe-time published" datetime="2017-04-12T15:47:48+00:00">2017/04/12</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.egynews.net/1390511/%d8%b9%d9%85%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d9%8a%d9%86-%d8%ad%d8%b3%d9%8a%d9%86-%d9%84%d8%a7-%d8%aa%d9%85%d9%83%d9%86%d9%88%d9%87%d9%85-%d9%85%d9%86-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d8%a3%d8%b3%d9%84/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.egynews.net/wp-content/uploads/2017/03/عماد-45x45.jpg" alt="عماد الدين حسين: لا تمكنوهم من تغيير أسلوب حياتنا"></a><h3 class="rpwe-title"><a href="http://www.egynews.net/1390511/%d8%b9%d9%85%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d9%8a%d9%86-%d8%ad%d8%b3%d9%8a%d9%86-%d9%84%d8%a7-%d8%aa%d9%85%d9%83%d9%86%d9%88%d9%87%d9%85-%d9%85%d9%86-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d8%a3%d8%b3%d9%84/" title="Permalink to عماد الدين حسين: لا تمكنوهم من تغيير أسلوب حياتنا" rel="bookmark">عماد الدين حسين: لا تمكنوهم من تغيير أسلوب حياتنا</a></h3><time class="rpwe-time published" datetime="2017-04-11T11:45:28+00:00">2017/04/11</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="ak_featured_post_widget-14" class="widget widget_ak_featured_post_widget"><h3 class="widget-title"><a href="http://www.egynews.net/category/photos/">ألبوم الصور</a></h3><ul class="ak_featured_post_ul"><a href="http://www.egynews.net/1387569/%d8%a7%d9%84%d8%a7%d8%b1%d9%87%d8%a7%d8%a8-%d9%8a%d8%ad%d8%b5%d8%af-%d8%a7%d8%b1%d9%88%d8%a7%d8%ad-%d8%a7%d8%a8%d8%b1%d9%8a%d8%a7%d8%a1-%d9%83%d9%86%d9%8a%d8%b3%d8%aa%d9%89-%d8%b7%d9%86%d8%b7%d8%a7/">
					<li>
							الارهاب يحصد ارواح ابرياء كنيستى طنطا والاسكندرية<br /><img width="300" height="212" src="http://www.egynews.net/wp-content/uploads/2017/04/17857481_1297676643647133_1546554864_n-300x212.png" class="ak_featured_post_image aligncenter  wp-post-image" alt="" title="الارهاب يحصد ارواح ابرياء كنيستى طنطا والاسكندرية" srcset="http://www.egynews.net/wp-content/uploads/2017/04/17857481_1297676643647133_1546554864_n-300x212.png 300w, http://www.egynews.net/wp-content/uploads/2017/04/17857481_1297676643647133_1546554864_n-768x541.png 768w, http://www.egynews.net/wp-content/uploads/2017/04/17857481_1297676643647133_1546554864_n-624x440.png 624w, http://www.egynews.net/wp-content/uploads/2017/04/17857481_1297676643647133_1546554864_n.png 800w" sizes="(max-width: 300px) 100vw, 300px" />							<br style="clear:both;" />
											</li></a>
				</ul></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">أسعار العملات</h3>			<div class="textwidget">
<table id="tablepress-1" class="tablepress tablepress-id-1">
<tbody class="row-hover">
<tr class="row-1">
	<td class="column-1"><a href="http://www.egynews.net/wp-content/uploads/2014/08/Flag_USA.jpg"><img src="http://www.egynews.net/wp-content/uploads/2014/08/Flag_USA.jpg" alt="" width="26" height="18" class="alignleft size-full wp-image-5205" /></a>  دولار</td><td class="column-2">18.05</td><td class="column-3">17.95</td>
</tr>
<tr class="row-2">
	<td class="column-1"><a href="http://www.egynews.net/wp-content/uploads/2014/08/Flag_EU.jpg"><img src="http://www.egynews.net/wp-content/uploads/2014/08/Flag_EU.jpg" alt="" width="26" height="18" class="alignleft size-full wp-image-5198" /></a> يورو</td><td class="column-2">19.16</td><td class="column-3">19.01</td>
</tr>
<tr class="row-3">
	<td class="column-1"><a href="http://www.egynews.net/wp-content/uploads/2014/08/Flag_UnitedKingdom.jpg"><img src="http://www.egynews.net/wp-content/uploads/2014/08/Flag_UnitedKingdom.jpg" alt="" width="26" height="18" class="alignleft size-full wp-image-5204" /></a> جنيه استرليني</td><td class="column-2">22.55</td><td class="column-3">22.40</td>
</tr>
</tbody>
</table>
<!-- #tablepress-1 from cache -->
<span style="float:left;"><a href="http://www.egynews.net/?page_id=5178" target="_blank">المزيد</a></span></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">أسعار الذهب</h3>			<div class="textwidget">
<table id="tablepress-2" class="tablepress tablepress-id-2">
<tbody class="row-hover">
<tr class="row-1 odd">
	<td class="column-1">عيار 18</td><td class="column-2">274.43</td>
</tr>
<tr class="row-2 even">
	<td class="column-1">عيار 21</td><td class="column-2">320.17</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">عيار 24</td><td class="column-2">365.91	</td>
</tr>
</tbody>
</table>
<!-- #tablepress-2 from cache -->
<span style="float:left;"><a href="http://www.egynews.net/?page_id=5184" target="_blank">المزيد</a></span></div>
		</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">مواقيت الصلاة</h3>			<div class="textwidget">
<table id="tablepress-3" class="tablepress tablepress-id-3">
<tbody class="row-hover">
<tr class="row-1 odd">
	<td class="column-1">القاهرة </td><td class="column-2">4:41</td><td class="column-3">12:04 </td><td class="column-4">3:28</td>
</tr>
<tr class="row-2 even">
	<td class="column-1">الاسكندرية </td><td class="column-2">4:46</td><td class="column-3">12:10</td><td class="column-4">3:33 </td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">الاسماعيلية</td><td class="column-2">4:37</td><td class="column-3">12:00</td><td class="column-4">3:24</td>
</tr>
</tbody>
</table>
<!-- #tablepress-3 from cache -->
<span style="float:left;"><a href="http://www.egynews.net/?page_id=6321" target="_blank">المزيد</a></span></div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">درجات الحرارة</h3>			<div class="textwidget">
<table id="tablepress-4" class="tablepress tablepress-id-4">
<tbody class="row-hover">
<tr class="row-1 odd">
	<td class="column-1">القاهرة</td><td class="column-2">28/16</td>
</tr>
<tr class="row-2 even">
	<td class="column-1">الاسكندرية</td><td class="column-2">25/15</td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">مطروح</td><td class="column-2">20/13</td>
</tr>
</tbody>
</table>
<!-- #tablepress-4 from cache -->
<span style="float:left;"><a href="http://www.egynews.net/?page_id=5187" target="_blank">المزيد</a></span></div>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">اخترنا لك</h3>			<div class="textwidget"><iframe width="100%" height="240" src="https://www.youtube.com/embed/videoseries?list=PLy10wxjLJugrvb_YEfkqG2_ijkLyy3vbI" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large Skyscraper Preview -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:600px"
     data-ad-client="ca-pub-7262545261627683"
     data-ad-slot="2303000653"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>




</div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->
</div><!-- CONTAINER WRAP END -->




</section><!-- CONTAINER END -->




</div><!-- BODYCONTENT END -->




</div><!-- INNERWRAP BODYWRAP END -->




</div><!-- WRAPPER MAIN END -->




</div><!-- WRAPPER END -->

















<footer class="footer-bottom">

<div class="innerwrap">

<div class="fbottom">

<div class="footer-left">

الحقوق &copy; 2017. أخبار مصر

</div><!-- FOOTER LEFT END -->



<div class="footer-right">


	<ul id="menu-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa" class="menu"><li id="menu-item-18921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18921"><a href="http://www.egynews.net/?page_id=18759">إتصل بنا</a></li>
<li id="menu-item-18922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18922"><a href="http://www.egynews.net/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85/">شروط الاستخدام</a></li>
</ul>



<br />




</div>

</div>

<!-- FOOTER RIGHT END -->



</div>

</footer><!-- FOOTER BOTTOM END -->






</div><!-- SECBODY END -->






<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_scr_js = {"mouse":"1","ori_scr":"left","speed_scr":"15"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/news-ticker-benaceur/js/jquery-scrollntb.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.egynews.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/themes/elhamy/lib/scripts/modernizr/modernizr.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/themes/elhamy/lib/scripts/tabber/tabber.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/themes/elhamy/lib/scripts/superfish-menu/js/superfish.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/themes/elhamy/lib/scripts/superfish-menu/js/supersubs.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/themes/elhamy/lib/scripts/custom.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/cyclone-slider-2/js/client.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.egynews.net/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/www.egynews.net\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":1393021,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.egynews.net/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.1'></script>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4dfed0ed58","applicationID":"44127424","transactionName":"MQRQMhYHCkcAARALXwhOZxQNSQ1aBQccTEAOEQ==","queueTime":0,"applicationTime":2,"atts":"HUNTRF4dGUk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>



</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3954/3993 objects using memcache
Page Caching using memcache
Minified using memcache
Database Caching 17/151 queries in 0.351 seconds using memcache

 Served from: egynews.net @ 2017-04-12 16:10:38 by W3 Total Cache -->